
    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://ptdrv.linkedin.com/v2tge1b https://www.rebelmouse.com -->

<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU0NDA3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTY3NTU1MH0.muzPrLgzvQ4uZpfKBym-_BmreJSzzyWxrKGQgU18tY8/img.jpg?width=4348&coordinates=0%2C0%2C0%2C0&height=4000" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU0NDA3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTY3NTU1MH0.muzPrLgzvQ4uZpfKBym-_BmreJSzzyWxrKGQgU18tY8/img.jpg?width=1200&coordinates=0%2C460%2C0%2C1366&height=600">
<meta property="fb:app_id"              content="1613675565349199">
<meta property="og:type"                content="article">
        <meta property="og:url" content="https://www.okayafrica.com/endsars-protests-police-shoot-live-ammunition-at-protesters/">
        <link rel="canonical" href="https://www.okayafrica.com/endsars-protests-police-shoot-live-ammunition-at-protesters/" />
    <meta property="og:site_name"           content="OkayAfrica">
        <meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU0NDA3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTY3NTU1MH0.muzPrLgzvQ4uZpfKBym-_BmreJSzzyWxrKGQgU18tY8/img.jpg?width=1200&coordinates=0%2C460%2C0%2C1366&height=600">
        <meta property="og:image:width"               content="1200">
        <meta property="og:image:height"               content="600">
    <meta property="og:title"               content="#EndSARS: Security Forces Open Deadly Fire on Protesting Nigerians">
    <meta property="og:description"         content="Nigerian security forces have reportedly opened fire on protesters at Lekki Toll Gate amid continued demonstrations against police brutality. This comes after the Nigerian government recently enforced an abrupt curfew in Lagos.">
<meta property="article:publisher"      content="134091736609333" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "countKeepReadingAsPageview": true, "backButtonGoToPage": true, "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 17424623}, "resourceId": "pp_2648415724", "section": {"id": null}, "fbId": "1613675565349199", "site": {"id": 17424623}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-4046244-3", "post": {"sections": [0, 4944329, 509000551, 9070623], "shareUrl": "https%3A%2F%2Fwww.okayafrica.com%2Fendsars-protests-police-shoot-live-ammunition-at-protesters%2F", "id": 2648415724}, "fbAppVersion": "v2.5", "pathParams": {"slug": "endsars-protests-police-shoot-live-ammunition-at-protesters"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22slug%22%3A%22endsars-protests-police-shoot-live-ammunition-at-protesters%22%7D\u0026post_id=2648415724\u0026site_id=17424623\u0026override_device=desktop\u0026resource_id=pp_2648415724"};
    </script>
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=rmxassets2a65c5a3571a106904a2dbcac76e4c17"></script>
<![endif]-->
<script>
    function existsOrPolyfill(api, file) {
        if (api) {
            return;
        }
        var script = document.createElement("script");
        script.src = "/static/polyfills/" + file + ".js";
        document.head.appendChild(script);
    }

    existsOrPolyfill(window.requestAnimationFrame, "requestAnimationFrame");
    existsOrPolyfill(window.MutationObserver, "mutationobserver-polyfill");
    existsOrPolyfill(window.IntersectionObserver, "intersection-observer");
    existsOrPolyfill(window.URLSearchParams, "urlsearchparams-polyfill");
    existsOrPolyfill(window.Array.from, "arrayfrom-polyfill");
    existsOrPolyfill(window.Array.prototype.find, "find-polyfill");
    existsOrPolyfill(Element.prototype.replaceWith, "replace-with-polyfill");
    existsOrPolyfill("content" in document.createElement("template"), "template-v2");
    existsOrPolyfill(
        window.NodeList.prototype.forEach,
        "polyfill-ie11-nodelist-foreach"
    );
    existsOrPolyfill(
        typeof window.CustomEvent === "function",
        "event-polyfill"
    );
    existsOrPolyfill(
        Element.prototype.closest && Element.prototype.matches,
        "closest-polyfill"
    );
    existsOrPolyfill(Object.entries, "entries-polyfill");
    existsOrPolyfill(Element.prototype.remove, "remove-polyfill");
    existsOrPolyfill("classList" in Element.prototype, "classList-polyfill");
    existsOrPolyfill(window.Promise, "promise-polyfill");
    existsOrPolyfill(window.fetch, "fetch-polyfill-v3");
    existsOrPolyfill(Array.prototype.flatMap, "flatMap-polyfill");
</script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://www.okayafrica.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://www.okayafrica.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
    </script>
    <script async src="https://www.okayafrica.com/static/dist/social-ux/main.adb2806cbf59526362cf.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
        
        ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com', 'sampleRate': 2});
      } else {
        
        ga('create', 'UA-26184524-1', 'auto', {'sampleRate': 2});
      }

      var utmCampaignData = null;
                    utmCampaignData = {
                        'campaignName': "socialux,1",
                        'campaignSource': "",
                        'campaignMedium': "",
                        'campaignContent': "",
                        'campaignKeyword': "",
                        'dataSource': "abtest"
                    };
            
        
            
        
      // ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }
      // DEFAULTS
      if(utmCampaignData) {
         utmCampaignData['campaignSource'] = utmCampaignData['campaignSource'] || 'RebelMouse';
         utmCampaignData['campaignMedium'] = utmCampaignData['campaignMedium'] || 'RebelMouse Website';
      }

      if(utmCampaignData) {
          ga('set', 'campaignName', utmCampaignData.campaignName);
          ga('set', 'campaignSource', utmCampaignData.campaignSource);
          ga('set', 'campaignMedium', utmCampaignData.campaignMedium);
          ga('set', 'campaignContent', utmCampaignData.campaignContent);
          if (utmCampaignData.campaignKeyword) {
           ga('set', 'campaignKeyword', utmCampaignData.campaignKeyword);
          }
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');
         ga('create', 'UA-4046244-3', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
             if (utmCampaignData.campaignKeyword) {
              ga('b.set', 'campaignKeyword', utmCampaignData.campaignKeyword);
             }
         }

         <!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
          ga('b.set', 'dimension1', "Rufaro Samanga");
          
          ga('b.set', 'dimension3', "police brutality, #endsars, nigeria, activism, politics, protests, ~popular_source-pageview");
          
          ga('b.set', 'dimension2', 'popular');
          
          ga('b.set', 'dimension4', '10/20/2020');
          
          
          
          
          
          ga('b.set', 'dimension5', 'socialux,1');

         ga('b.send', 'pageview');
      </script>

    
    

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="OkayAfrica" href="/feeds/popular.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    

    <title>#EndSARS: Security Forces Open Fire on Protesting Nigerians - OkayAfrica</title>
    
    
    
    <link id="non-critical-css" media="none" href="https://static.rbl.ms/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets50ee20c4685a175ed4dbb9a1a1446ea7RMCSS"><style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            var node =  document.querySelector("#non-critical-css")
            node.setAttribute('media', 'screen');
            node.setAttribute('rel', 'stylesheet');
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "https://static.rbl.ms/static/js-build/";
        
        window.__rebelmousePrimaryColor = "rgba(91, 16, 143, 1)";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQxMjk5NS8yMDAweC5qcGciLCJleHBpcmVzX2F0IjoxNjE1MzEyMDI1fQ.d5Ps456KujWuGjpFPxKayf_SI7y6WnmgnQe4uUOgksE/img.jpg?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQxMjk5NS8yMDAweC5qcGciLCJleHBpcmVzX2F0IjoxNjE1MzEyMDI1fQ.d5Ps456KujWuGjpFPxKayf_SI7y6WnmgnQe4uUOgksE/img.jpg?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Montserrat:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,400,700&display=swap" /><meta property="article:published_time" content="2020-10-20T21:08:07+00:00" /><meta property="article:modified_time" content="2020-10-20T22:05:12+00:00" /><meta property="article:author" content="https://www.facebook.com/134091736609333" /><meta name="keywords" content="police brutality, #endsars, nigeria, activism, politics, protests"/><meta name="description" content="Nigerian security forces have reportedly opened fire on protesters at Lekki Toll Gate amid continued demonstrations against police brutality."/><link rel="amphtml" href="https://www.okayafrica.com/amp/endsars-protests-police-shoot-live-ammunition-at-protesters-2648415724"><meta name="google-site-verification" content="VgqP8Lg8-Z_5NeYrcFyujxyC8J4dZDI0z-CSxnj64zQ" /><meta name="google-site-verification" content="teQib6YNGTsWI_7PL9UM-A8p0DLZd8R3d1gfvc-6GU8" /><!-- Facebook Pixel Code --><noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=581561272001865&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --><meta property="fb:pages" content="134091736609333" /><style>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</style><meta property="fb:pages" content="134091736609333" /><meta name="google-site-verification" content="fgdm1pkokeJhpfs7751ZBuByOB3inDCpDocA-s5NcOo" /><!-- Facebook Pixel Code --><noscript><img height="1" width="1" 
src="https://www.facebook.com/tr?id=1764723736944867&ev=PageView
&noscript=1"/></noscript><!-- End Facebook Pixel Code --><!-- Hotjar Tracking Code for https://www.okayafrica.com --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:2018996,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); </script>
<style id="custom-post-styles-2648415724">
</style><script>
// Load GPT
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function(){
	var gads = document.createElement('script');
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
})();
</script><script type="text/javascript">
var adslot0;
googletag.cmd.push(function() {
	
	adslot1=googletag.defineSlot('/1011202/OKA_ATF_300x250',[300,250], 'OKA_ATF_300x250').addService(googletag.pubads());

adslot2=googletag.defineSlot('/1011202/OKA_BTF_300x250',[300,250], 'OKA_BTF_300x250').addService(googletag.pubads());

adslot0=googletag.defineSlot('/1011202/OKA_ATF_728x90',[[970,250],  [728,90]], 'OKA_ATF_728x90').addService(googletag.pubads());
	
		//googletag.pubads().setTargeting("pagetype", "homepage");
		googletag.pubads().setTargeting("pagetype", "article-"+__BOOTSTRAP__.post.section.full_url);
	
	googletag.pubads().setTargeting("post_id", __BOOTSTRAP__.post.id);
	
	googletag.pubads().setTargeting("post_tags", ["police-brutality", "#endsars", "nigeria", "activism", "politics", "protests"]);
        //googletag.pubads().setTargeting("test","rebelmouse");
	 

				
	

	// googletag.pubads().enableSyncRendering();


	googletag.pubads().enableSingleRequest();
	googletag.pubads().disableInitialLoad();
	googletag.enableServices();
});

window.ADVERT_CONFIGURATION = {
	tracking: {
		size: [1,1],
		ids: ['OKA_1x1_001','OKA_1x1_002','OKA_1x1_003']
	},
	header: {
		size: [970,250],
		responsiveSizes: [{
			viewport: [0,0],
			sizes: [ [320,50] ]
		},{
			viewport: [768,300],
			sizes: [ [728,90] ]
		},{
			viewport: [980,500],
			sizes: [ [970,250], [970,90], [728,90] ]
		}],
		ids: ['OKA_ATF_728x90']
	},
	divider: {
		size: [970,250],
		responsiveSizes: [{
			viewport: [0,0],
			sizes: [ [320,50] ]
		},{
			viewport: [768,300],
			sizes: [ [728,90] ]
		},{
			viewport: [980,500],
			sizes: [ [970,250], [970,90], [728,90] ]
		}],
		ids: ['OKA_BTF_728x90']
	},
	article: {
		size: [300,250],
		responsiveSizes: [{
			viewport: [0,0],
			sizes: [ [300,250], [320,50] ]
		},{
			viewport: [768,300],
			sizes: [ [336,280], [300,250] ]
		}],
		ids: ['OKA_ATF_300x250']
	},
	grid: {
		size: [300,250],
		responsiveSizes: [{
			viewport: [0,0],
			sizes: [ [300,250] ]
		},{
			viewport: [768,300],
			sizes: [ [728,90] ]
		},{
			viewport: [1023,500],
			sizes: [ [300,250] ]
		}],
		ids: ['OKA_ATF_300x250']
	}
};
</script><script>
    var dfp_id__counter = 0;
    
    var dfp_slot_loaded_attr = "data-not-loaded";
    var taboola_selector = ".dfp_atf-slot[" + dfp_slot_loaded_attr + "]";
	

    function checkdfpScripts() {
        var arr = document.querySelectorAll(taboola_selector);
		
        for(var i = 0; i < arr.length; i++) {
			
            var el = arr[i];			
            dfp_id__counter++;			
			el.id="OKA_BTF_728x90_"+dfp_id__counter;
            createdfp("/1011202/OKA_BTF_728x90",[728, 90],"OKA_BTF_728x90_"+dfp_id__counter);
            el.removeAttribute(dfp_slot_loaded_attr);
        }
    }

    function createdfp(slotName,size,slotid) {
        googletag.cmd.push(function() {
			

     var slot = googletag.defineSlot(slotName,size,slotid).
         addService(googletag.pubads());
		 
		 

     // Display has to be called before
     // refresh and after the slot div is in the page.
     googletag.display(slotid);
     googletag.pubads().refresh([slot]);
   });
    }
</script>

    


    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.okayafrica.com/endsars-protests-police-shoot-live-ammunition-at-protesters/"
        },
        "url": "https://www.okayafrica.com/endsars-protests-police-shoot-live-ammunition-at-protesters/",
        "headline": "#EndSARS: Security Forces Open Deadly Fire on Protesting Nigerians",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU0NDA3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTY3NTU1MH0.muzPrLgzvQ4uZpfKBym-_BmreJSzzyWxrKGQgU18tY8/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU0NDA3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTY3NTU1MH0.muzPrLgzvQ4uZpfKBym-_BmreJSzzyWxrKGQgU18tY8/img.jpg?width=1200&coordinates=0%2C460%2C0%2C1366&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2020-10-20T21:08:07Z",
        "dateModified": "2020-10-20T22:05:12Z",
        "author": {
            "@type": "Person",
            "name": "Rufaro Samanga"
        },
        "publisher": {
        "@type": "Organization",
        "name": "OkayAfrica",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE0NjAyOC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyNDQzMDM5OX0.IP0vaikNz_TvEVlABg42npBrwRRuXnzWSK83ORjeOMs/img.png?width=210"
            }
        },
        "articleSection": "None",
        "description": "Nigerian security forces have reportedly opened fire on protesters at Lekki Toll Gate amid continued demonstrations against police brutality. This comes after the Nigerian government recently enforced an abrupt curfew in Lagos.",
        "keywords": ["police brutality", "#endsars", "nigeria", "activism", "politics", "protests"]
    }
</script>


</head>

<body 
    class="logged-out-user section-popular"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--popular">
            <a
                href="https://www.okayafrica.com/popular/"
                
            >Popular</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--spotlight">
            <a
                href="https://www.okayafrica.com/spotlight/"
                
            >Spotlight</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--audio">
            <a
                href="https://www.okayafrica.com/audio/"
                
            >Audio</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--whats-hot">
            <a
                href="https://www.okayafrica.com/whats-hot/"
                
            >What&#39;s Hot</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--video">
            <a
                href="https://www.okayafrica.com/video/"
                
            >Video</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--events">
            <a
                href="https://www.okayafrica.com/events/"
                
            >Events</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--arts--culture">
            <a
                href="https://www.okayafrica.com/arts--culture/"
                
            >Arts + Culture</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--http://okayafrica.zohorecruit.com/careers">
            <a
                href="http://okayafrica.zohorecruit.com/careers"
                target="_blank"
            >Careers</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sudan-uprising">
            <a
                href="https://www.okayafrica.com/sudan-uprising/"
                
            >Sudan Uprising</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--diaspora">
            <a
                href="https://www.okayafrica.com/diaspora/"
                
            >Diaspora</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--afro-latino">
            <a
                href="https://www.okayafrica.com/afro-latino/"
                
            >Afro-Latino</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--in-translation">
            <a
                href="https://www.okayafrica.com/in-translation/"
                
            >In Translation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--south-africa-reframed">
            <a
                href="https://www.okayafrica.com/south-africa-reframed/"
                
            >South Africa Reframed</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><div class="" id="sTop_Bar_0_0_5_0_0_0"><!-- User Code --><div id='OKA_ATF_728x90' class="dfp_atf-slot"></div><!-- End User Code --></div><div id="sTop_Bar_0_0_5_0_0_3" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sTop_Bar_0_0_5_0_0_3_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_5_0_0_3_0_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><!-- User Code --><a class="rebelbar__logo--mobile" href="/"><img src="https://assets.rbl.ms/10213769/2000x.png" /></a><nav class="flex-2 rebelbar__section-links rebelbar__section-links-widelinks"><ul class="rebelbar__section-list js-overflow-box" data-target="#rebelbar__more-sections" data-loaded="true"><li><a class="rebelbar__section-link" href="/">What's Hot</a></li></ul></nav><nav class="flex-1 rebelbar__section-links"><ul class="rebelbar__section-list js-overflow-box" data-target="#rebelbar__more-sections"><li><a class="rebelbar__section-link" href="/audio">Audio</a></li><li><a class="rebelbar__section-link" href="/arts--culture">Arts + Culture</a></li><li><a class="rebelbar__section-link" href="/video">Video</a></li><li><a class="rebelbar__section-link" href="/events">Events</a><li><a class="rebelbar__section-link " href="https://shop.okayafrica.com/">Shop</a></li><li><a class="rebelbar__section-link" href="https://www.okayafrica.com/tag/South-Africa">South Africa</a></li></ul></nav><div class="social-links flex-1"><a class="social-links__link share-twitter" href="http://twitter.com/okayafrica" target="_blank"><span class="fa fa-twitter"></span></a><a class="social-links__link share-instagram" href="http://instagram.com/okayafrica" target="_blank"><span class="fa fa-instagram"></span></a><a class="social-links__link share-facebook" href="http://facebook.com/okayafrica" target="_blank"><span class="fa fa-facebook"></span></a></div><div class="search-form flex-1 hide-mobile" data-toggle-class="show-search"><form action="/search/"><input placeholder="Search" type="text" name="q" class="search-form__text-input"><button type="submit" class="search-form__submit fa fa-search" value=""></button><a class="search-form__open fa fa-search js-toggle" href="javascript:;" data-target=".search-form" data-toggle-class="show-search" data-scope="closest"></a></form></div><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="rebelbar__menu-toggle js-toggle flex-0" data-target="body"><i class="fa fa-bars"></i></div><style>
  .search-form__submit {
    display: none;
    position: relative;
    border: none;
    bottom: 2px;
    background-color: transparent;
  }
  
  .show-search .search-form__submit {
    display: inline-block;
    vertical-align: middle;
    padding: 0;
    color: darkcyan;
    font-size: 1.9rem;
}
  .search-form .show-search input{
  	display: block;
  }
  
  .search-form__text-input{
    display: none;
    height: 42px;
    font-size: 1.3rem;
    background-color: #f4f4f4;
    border: none;
    color: #8f8f8f;
    text-indent: 10px;
    padding: 0;
    width: 220px;
    position: absolute;
    right: -10px;
    top: 0;
    bottom: 0;
    margin: auto;
  }
 
  .fa-search:before {
    content: "\f002";
  }
</style><!-- End User Code --></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><div class="custom-logo" id="sTop_Bar_0_0_5_0_0_3_0_2"><div class="text-element" id="sTop_Bar_0_0_5_0_0_3_0_2_0"><a href="/" class="color-inherit" target="">okayafrica</a></div></div><script>

    function rm_fn_5ef572b0308af9e6f49d2552550e501e() {
        !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '581561272001865');
  fbq('track', 'PageView');
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_5ef572b0308af9e6f49d2552550e501e);

</script>
</div>


    </div>
</div>


<!-- User Code --><style>
  .around-the-web .around-the-web__headline {
visibility: hidden;
font-size: 0px;
}
.around-the-web .around-the-web__headline:after {
content: 'Related Content From Around the Web';
visibility: visible;
font-size: 1.8rem;
}
.around-the-web .from-your-site__headline {
visibility: hidden;
font-size: 0px;
}
.around-the-web .from-your-site__headline:after {
content: 'Related Articles on OkayAfrica';
visibility: visible;
font-size: 1.8rem;
}  
</style><!-- End User Code --><!-- User Code --><script>
	
		if ( window.location.pathname == '/' ||window.location.pathname == "") {
		document.querySelector('.rebelbar__section-links-widelinks .rebelbar__section-link').classList.add("active");
		}
		else {
		var section_url=window.location.href;	
		document.querySelectorAll(".rebelbar__section-link").forEach(item => {
        	var href = item.getAttribute('href');
			if(section_url.indexOf(href)>-1){
			 item.classList.add("active");
			 document.querySelector('.rebelbar__section-links-widelinks .rebelbar__section-link').classList.remove("active");
			}
		});
		}
        
document.querySelector('.sections-list').insertAdjacentHTML('beforeend','<li class="main-menu-item sections-list__item"><a class="rebelbar__section-link" href="/tag/best-of-2018">Best of 2018</a></li><div class="divider"></div><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="#">Contact</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="https://okayafrica.zohorecruit.com/careers">Careers</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="#">Privacy Policy</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="#">Terms of Use</a><div class="divider"></div></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="#">Subscribe</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="https://shop.okayafrica.com/" target="_blank">Shop</a></li>');
</script><!-- End User Code --><script>

    function rm_fn_0cd73468e920c9cd6270f0fc351b69a6() {
        const script = document.createElement('script');
        script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_0cd73468e920c9cd6270f0fc351b69a6);

</script><!-- User Code --><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8901034631405594",
    enable_page_level_ads: true
  });
</script><!-- End User Code --><script>

    function rm_fn_12908fb5c8811c408cd7309b5bff7b1a() {
        !function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1764723736944867'); 
fbq('track', 'PageView');
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_12908fb5c8811c408cd7309b5bff7b1a);

</script><span class="js-brick-description hidden" data-name="QuantcastElement"></span><!-- User Code --><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-6FjyzX7rRdcrz.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!-- End Quantcast tag --><!-- End User Code --><script>

    function rm_fn_12c8c98eed568c9e72ec50360a1546f6() {
        var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-6FjyzX7rRdcrz"
});
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_12c8c98eed568c9e72ec50360a1546f6);

</script><!-- User Code --><style>
.rebelbar a[href='https://www.okayafrica.com/tag/South-Africa'] {
    color: black !important;
    font-weight: bold;
	font-size: 16.8px;
	padding: 0 13px;
	transition: background-color .2s linear,color .2s linear,border-color .2s linear;
}
.rebelbar a[href='https://www.okayafrica.com/tag/South-Africa']:hover {
    color: #ffffff !important;
  	background-color: black !important;
}
  </style><!-- End User Code --><script>

    function rm_fn_a2fd9904ebb05fcf67422122d9fd46aa() {
        <meta name="google-site-verification" content="VgqP8Lg8-Z_5NeYrcFyujxyC8J4dZDI0z-CSxnj64zQ" />
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_a2fd9904ebb05fcf67422122d9fd46aa);

</script><span class="js-brick-description hidden" data-name="Social Stream Element"></span><div class="post-page__content-wrapper" id="sSocial_Stream_Element_0_0_4_0_0_0"><div id="sSocial_Stream_Element_0_0_4_0_0_0_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <!-- User Code --><style>
.article-description hr{
display:none
}
</style><!-- End User Code --><div class="js-section-loader-feature-container" id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_0_1_0"><div class="" id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_0_1_0_0"><div id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_0_1_0_0_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-layout_primary_tag="top" data-attr-update_url_on_post_view="true" data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Tumblr,Pinterest,Whatsapp,Reddit,CopyLink,Flipboard,SMS,Slack,FacebookMessenger,GooglePlus,Separator,Email" data-attr-show_around_the_web="true" data-attr-all_element_order="primary_tag,section,author,date,photo_credit,photo_caption,headline,subheadline,body,post_shares,tags,badges,badges_sponsored,snark_line,follow_button,like_button,source_link,collection_button,main_author,page_views,community_name,community_comments,all_sections" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-layout_tags="bottom" data-attr-layout_Separator="inactive" data-attr-layout_photo_credit="bottom" data-attr-layout_post_shares="bottom" data-attr-layout_Pinterest="active" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-show_full_post_body="true" data-attr-layout_photo_caption="bottom" data-attr-load_more_brick_name="_MoreFromSectionBrick" data-attr-layout_section="top" data-attr-layout_quality="5" data-attr-layout_body="bottom" data-attr-id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_0_1_0_0_0" data-attr-layout_headline="bottom" data-attr-format="splash-custom" data-attr-layout_subheadline="bottom" data-attr-layout_all_image_crop="original" data-attr-layout_GooglePlus="inactive" data-attr-layout_Email="inactive" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
        <span class="js-section-loader-feature js-section-loader-feature-postpage"
            data-brick="_MoreFromSectionBrick"
            data-context="sp_4944329"
            data-post-id=2648415724
            data-site-id="17424623"></span>
    
<article elid="2648415724" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648415724" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/protests"
        >protests</a>
</div>


    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.okayafrica.com/popular/"
    >Popular</a>
    
<div class="post-author-list"><div class="post-author">
            <a href="https://www.okayafrica.com/u/rufaro_samanga">
                
                <div class="post-author__avatar image" style='background-image: url("https://okayafrica.com/res/avatars/default")'></div>
                
            </a>
            <a href="https://www.okayafrica.com/u/rufaro_samanga" class="post-author__name">Rufaro Samanga</a>
            
        </div></div><span class="post-date">Oct. 20, 2020 05:08PM EST</span></div><div class="widget__head">
                            
                                
                            <div class="widget__image crop-4348x4000"
                                    role="img"
                                    aria-label="Rachel Seidu - OkayAfrica"
                                        
                                    style="background-image: url('https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU0NDA3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTY3NTU1MH0.muzPrLgzvQ4uZpfKBym-_BmreJSzzyWxrKGQgU18tY8/img.jpg?width=4348&coordinates=0%2C0%2C0%2C0&height=4000'); padding-bottom: 91.9963201472%; "
                                            
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Photo by Rachel Seidu. 
    </div><div class="photo-caption">
        <p>A photo captured as part of the #EndSARS In Photos series. </p>
    </div><div class="headline-container">
    <h1 class="headline h1">
        #EndSARS: Security Forces Open Deadly Fire on Protesting Nigerians
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2"><p>Nigerian security forces have reportedly opened fire on protesters at Lekki Toll Gate amid continued demonstrations against police brutality. This comes after the Nigerian government recently enforced an abrupt curfew in Lagos. </p></h2>
</div>
<span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2648415724"
        
            data-elid="2648415724"
            data-post-url="https://www.okayafrica.com/endsars-protests-police-shoot-live-ammunition-at-protesters/"
            
                data-authors="Rufaro Samanga"
            
            
                data-headline="#EndSARS: Security Forces Open Deadly Fire on Protesting Nigerians"
            
        ><div class="body-description" ><p>It has been reported that <a href="http://saharareporters.com/2020/10/20/breaking-heavy-shooting-lekki-toll-gate-endsars-protesters-continue-demonstration" target="_blank">security forces in Nigeria have opened fire on protestors</a> at Lekki Toll Gate in Lagos. <a href="https://nairametrics.com/2020/10/20/breaking-mass-shooting-at-endsars-protesters-in-lekki-toll-gate/" target="_blank">Several reports from various media outlets</a> have confirmed this incident after numerous images and videos emerged on social media. The footage reveals protesters running away from security forces as they fire live rounds into the crowds while others have been shown to be injured. No fatalities have as yet been officially confirmed by mainstream media. Protesters have continued mass demonstrations against the infamous Special Anti-Robbery Squad (SARS) which has been now been <a href="https://www.okayafrica.com/nigeria-replaces-sars-with-swat-amidst-continued-protests/" target="_blank">"rebranded" by the Nigerian government to a new unit</a> termed the Special Weapons and Tactics Team (SWAT). </p><p><div class="preroll-video"></div><ora-player></ora-player></p><hr><p><a href="https://www.okayafrica.com/endsars-nigeria-protests-breaking-down-how-you-can-help-sarsmustend/" target="_blank"><strong><em>READ: Breaking Down Nigeria's #EndSARS Protests and How You Can Help</em></strong></a></p><p>The news of heavy fire at Lekki Toll Gate comes shortly after the State Governor, <strong>Babajide Sanwo-Olu</strong>, <a href="https://www.theguardian.com/world/2020/oct/20/nigeria-protests-lead-to-24-hour-lagos-curfew" target="_blank">abruptly declared a 24-hour curfew in Lagos</a>. Sanwo-Olu justified the enforcement of the curfew saying that the protests have "degenerated into a monster threatening the wellbeing of our society" and adding that "criminals and miscreants are now hiding under the umbrella of these protests to unleash mayhem on our state".</p><div id="8c19a" class="rm-shortcode" data-rm-shortcode-id="6877913acdc1251ba4f18f8b2e0455f1"><blockquote class="twitter-tweet twitter-custom-tweet" data-twitter-tweet-id="1318579867647094793" data-partner="rebelmouse"><div style="margin:1em 0">I’m so angry at this. How do you announce a 24hr curfew at 11:49am in a state like Lagos with it’s peculiar gridloc… https://t.co/hYHNboLXsY</div> — Moe (@Moe)<a href="https://twitter.com/Mochievous/statuses/1318579867647094793">1603208913.0</a></blockquote></div><p>Protesters on the ground have continued to share footage of what is currently taking place at Lekki Toll Gate on social media. Earlier videos reportedly showed unknown men removing what appear to be CCTV cameras from the region shortly before the shooting commenced. <br></p><div id="68c15" class="rm-shortcode" data-rm-shortcode-id="ba62c6b15d8b1881859754e47d0e92a6"><blockquote class="twitter-tweet twitter-custom-tweet" data-twitter-tweet-id="1318589517838909442" data-partner="rebelmouse"><div style="margin:1em 0">They're removing Camera's at Lekki Toll Gate?! 😰😰 Damn, Please if you're there, Leave Now. Life No Get Season 2. Be… https://t.co/vf1LZ7E2qj</div> — Ŧ€GΔ™❤️ #EnDSARS (@Ŧ€GΔ™❤️ #EnDSARS)<a href="https://twitter.com/Tegadeyforyou/statuses/1318589517838909442">1603211213.0</a></blockquote></div><p>Prominent Nigerian artist <strong>DJ Switch</strong>, who at the time was at the protests, went live on Instagram while she and other protesters were attempting to remove a bullet from the leg of an individual who had been shot. Another gruesome image has also surfaced on social media showing a protestor who is bleeding profusely while the Nigerian flag is being used to abate the bleeding. </p><p><div class="dfp_atf-slot" data-not-loaded="true"></div><script type="text/javascript"> 
    checkdfpScripts();
</script></p><p>Neither President <strong>Muhammadu Buhari </strong>nor the Inspector General, <strong>Mohammed Adamu</strong>, have responded to the events at Lekki Toll Gate as yet. Additionally, both the <strong>United Nations</strong> and the <strong>African Union</strong> have not released any statements condemning the recent violence against protesters.</p><p>Below are a number of the images and videos currently on social media. Many have called the shooting a "humanitarian crisis" and "genocide" and called on the world to amplify the human rights violations taking place in Nigeria. </p><p>Please be advised that some of the posts may contain sensitive depictions which may be upsetting.</p><div id="40196" class="rm-shortcode" data-rm-shortcode-id="8b0021185540c6c1ce846fd5ce53cf1d"><blockquote class="twitter-tweet twitter-custom-tweet" data-twitter-tweet-id="1318657315185328140" data-partner="rebelmouse"><div style="margin:1em 0">What a #blacktuesday in Nigeria as the people meant to protect us open fire at lekki unarmed protesters.
The youths… https://t.co/98M49eqplh</div> — UNWANA UDOH (@UNWANA UDOH)<a href="https://twitter.com/Wizzybright_2/statuses/1318657315185328140">1603227378.0</a></blockquote></div><p><br></p><p><br></p><div id="46821" class="rm-shortcode" data-rm-shortcode-id="c52c1fbb442aa75e7d4c062669286e6b"><blockquote class="twitter-tweet twitter-custom-tweet" data-twitter-tweet-id="1318658323558838274" data-partner="rebelmouse"><div style="margin:1em 0">What did we do to deserve this? We only asked for good governance and for you to #EndSARS and… https://t.co/r33suIXeH5</div> — Bella Shmurda (@Bella Shmurda)<a href="https://twitter.com/fineboybella/statuses/1318658323558838274">1603227618.0</a></blockquote></div><p><br></p><div id="c31e7" class="rm-shortcode" data-rm-shortcode-id="0028dab382cf151c4ab49b782b3fb3f3"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="4" style=" background:#FFF; border:0;
            border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15);
            margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px);
            width:calc(100% - 2px);">
            <div style="padding:8px;">
            <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center;
            width:100%;">
            <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC);
            display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">
            </div></div><p style=" margin:8px 0 0 0; padding:0 4px;">
            <a href="https://www.instagram.com/p/CGkxFdkhHdf/" style=" color:#000; font-family:Arial,sans-serif;
            font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;
            word-wrap:break-word;" target="_top">Login • Instagram</a></p>
            </div></blockquote></div><div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://www.okayafrica.com/nigerian-sport-stars-support-endsars-protests/" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Nigerian Sports Stars Speaks Up in #EndSARS Amid Ongoing ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.okayafrica.com/endsars-videos-of-protesters-singing-davido-single-fem/" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Davido's 'FEM' Becomes Nigerian Youth's Anthem in #EndSARS ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.okayafrica.com/nigeria-replaces-sars-with-swat-amidst-continued-protests/" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Nigeria Controversially Replaces SARS with SWAT Amid Continued ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.okayafrica.com/endsars-nigeria-protests-breaking-down-how-you-can-help-sarsmustend/" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Breaking Down Nigeria's #EndSARS Protests and How You Can Help &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.okayafrica.com/photos-capture-ongoing-nigeria-protests-endsars-police-brutality/" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Nigeria's EndSARS Protests in Photos - OkayAfrica &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.okayafrica.com/nigeria-continues-endsars-protests-against-police-brutality/" class="from-your-site__link" target="_blank" rel="noopener noreferrer">#EndSARS: Nigerian Protests Against Police Brutality Strengthen ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.okayafrica.com/in-depth-look-at-protests-across-africa-endsars-shutitdown/" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Deep Dive: Protest Movements Across the Continent - OkayAfrica &rsaquo;</a>
                    </li></ul></div></div>
        

        



    </div>



<span class="js-scrolled-url"
    data-elid="2648415724"
    data-post-url="https://www.okayafrica.com/endsars-protests-police-shoot-live-ammunition-at-protesters/"
    
        data-authors="Rufaro Samanga"
    
    
        data-headline="#EndSARS: Security Forces Open Deadly Fire on Protesting Nigerians"
    >
</span>
<!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648415724">
    {"customDimensions": {"1":"Rufaro Samanga","2":"popular","3":"police brutality, #endsars, nigeria, activism, politics, protests, ~popular_source-pageview","4":"10/20/2020"}, "post": {"providerId": 0, "sections": [0, 4944329, 509000551, 9070623], "buckets": [], "authors": [17428723]} }
</script><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.okayafrica.com%2Fendsars-protests-police-shoot-live-ammunition-at-protesters%2F%3Fxrs%3DRebelMouse_fb%26ts%3D1603231512" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.okayafrica.com/endsars-protests-police-shoot-live-ammunition-at-protesters/&amp;text=%23EndSARS%3A%20Security%20Forces%20Open%20Deadly%20Fire%20on%20Protesting%20Nigerians&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.okayafrica.com%2Fendsars-protests-police-shoot-live-ammunition-at-protesters%2F&amp;name=%23EndSARS%3A%20Security%20Forces%20Open%20Deadly%20Fire%20on%20Protesting%20Nigerians" data-track-share="Tumblr" class="share share-popup share-tumblr" rel="noopener noreferrer" aria-label="Share on Tumblr"><i aria-hidden="true" class="icons-share tl fa fa-tumblr"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.okayafrica.com%2Fendsars-protests-police-shoot-live-ammunition-at-protesters%2F&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU0NDA3Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTY3NTU1MH0.muzPrLgzvQ4uZpfKBym-_BmreJSzzyWxrKGQgU18tY8/img.jpg%3Fwidth%3D600&amp;description=%23EndSARS%3A%20Security%20Forces%20Open%20Deadly%20Fire%20on%20Protesting%20Nigerians" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://www.okayafrica.com/endsars-protests-police-shoot-live-ammunition-at-protesters/" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a><!-- SMS -->
</div><div class="tags">
        
            <a
                class="tags__item"
                href="https://www.okayafrica.com/tag/police-brutality"
            >police brutality</a>
        
            <a
                class="tags__item"
                href="https://www.okayafrica.com/tag/endsars"
            >#endsars</a>
        
            <a
                class="tags__item"
                href="https://www.okayafrica.com/tag/nigeria"
            >nigeria</a>
        
            <a
                class="tags__item"
                href="https://www.okayafrica.com/tag/activism"
            >activism</a>
        
            <a
                class="tags__item"
                href="https://www.okayafrica.com/tag/politics"
            >politics</a>
        
            <a
                class="tags__item"
                href="https://www.okayafrica.com/tag/protests"
            >protests</a>
        
    </div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648415724">
    {"customDimensions": {"1":"Rufaro Samanga","2":"popular","3":"police brutality, #endsars, nigeria, activism, politics, protests, ~popular_source-pageview","4":"10/20/2020"}, "post": {"providerId": 0, "sections": [0, 4944329, 509000551, 9070623], "buckets": [], "authors": [17428723]} }
</script>
</article>
</div>
</div></div></div><div class="" id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_0_4"><!-- User Code --><div class="dfp_atf-slot" data-not-loaded="true"></div><!-- End User Code --></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/if[is_desktop==true]/row/column[1]/if[post_page==true]/lazyload-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="related"
    data-ignore-page-number="false"

>
    
</div>
<div class="infinite-scroller " id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_1"><div class="mb-2 " id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_1"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_columns="1"
        data-attr-source="current_page"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Tumblr,Pinterest,Whatsapp,Reddit,CopyLink,Flipboard,SMS,Slack,GooglePlus,Separator,Email"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,author,date,photo_credit,headline,subheadline,body,post_shares,badges,badges_sponsored,snark_line,follow_button,community_comments,like_button,source_link,collection_button,page_views,tags,main_author,community_name,photo_caption,primary_tag,all_sections,date_modified"
        data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST"
        data-attr-layout_Separator="inactive"
        data-attr-source_unique="true"
        data-attr-element_classes=""
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="1x1"
        data-attr-layout_vertical_separation="24"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-without_current="true"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_1_0"
        data-attr-layout_Email="inactive"
        data-attr-layout_image_column_width="20"
        data-attr-headline_text=""
        data-attr-load_more_brick_name="_MoreFromSectionBrick"
        data-attr-limit="1"
        data-attr-layout_section="top"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_headline="bottom"
        data-attr-layout_subheadline="bottom"
        data-attr-layout_horizontal_separation="0"
        data-attr-layout_all_image_crop="original"
        data-attr-node_id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/if[is_desktop==true]/row/column[1]/element_wrapper/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-load_more_button_text="+ Training"
        data-attr-data-rm-device-crops="true"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                <span class="js-section-loader-feature js-section-loader-feature-container"
                    data-brick="_MoreFromSectionBrick"
                    data-context="sp_4944329"
                    data-post-id=2648410675
                    data-site-id="17424623">
                
                <div class="widget tag-endsars tag-end-sars tag-end-swat tag-nigeria tag-davido-fem tag-davido-fem-protest-nigeria" 
                 elid="2648410675">
<article elid="2648410675" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648410675" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.okayafrica.com/popular/"
    >Popular</a>
    



<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://okayafrica.com/res/avatars/default")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.okayafrica.com/u/waleoloworekende">Wale  Oloworekende</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">Oct. 20, 2020 12:16PM EST</span>
    </div></div><div class="widget__head"><a href="https://www.okayafrica.com/protest-in-nigeria-davido-fem-anthem/"  aria-label="How Davido&#39;s &#39;FEM&#39; Became the Unlikely #EndSARS Protest Anthem">
                            
                            <div class="widget__image crop-1024x678"
                                    role="img"
                                    aria-label="#EndSARS protests - OkayAfrica"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUxNTE4MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODg4MjQ3Nn0.2TNPRklbUxROXg5f7y9xeJ4SDw6MD9fBH8RnQcnUDNo/img.jpg?width=1200&amp;height=794"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUxNTE4MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODg4MjQ3Nn0.2TNPRklbUxROXg5f7y9xeJ4SDw6MD9fBH8RnQcnUDNo/img.jpg?width=600&amp;height=397"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUxNTE4MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODg4MjQ3Nn0.2TNPRklbUxROXg5f7y9xeJ4SDw6MD9fBH8RnQcnUDNo/img.jpg?width=300&amp;height=198"
                                    data-runner-style='padding-bottom: 66.2109375%;'
                                    style='padding-bottom: 66.2109375%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Photo by Olukayode Jaiyeola/NurPhoto via Getty Images. 
    </div><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.okayafrica.com/protest-in-nigeria-davido-fem-anthem/"  aria-label="How Davido&#39;s &#39;FEM&#39; Became the Unlikely #EndSARS Protest Anthem">
        How Davido&#39;s &#39;FEM&#39; Became the Unlikely #EndSARS Protest Anthem
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2"><p>When Nigerian youth shout the line <em>"Why everybody come dey para, para, para, para for me"</em> at protests, it is an act of collective rebellion and rage, giving flight to our anger against the police officers that profile young people, the bureaucracy that enables them, and a government that appears lethargic. </p></h2>
</div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2648410675"
        
            data-elid="2648410675"
            data-post-url="https://www.okayafrica.com/protest-in-nigeria-davido-fem-anthem/"
            
                data-authors="Wale  Oloworekende"
            
            
                data-headline="How Davido&#39;s &#39;FEM&#39; Became the Unlikely #EndSARS Protest Anthem"
            
        ><div class="body-description" ><div class="widget__brief"><p>Some songs demand widespread attention from the first moments they unfurl themselves on the world. Such music are the type to jerk at people's reserves, wearing down defenses with an omnipresent footprint at all the places where music can be shared and enjoyed, in private or in communion; doubly so in the middle of an uncommonly hot year and the forced distancing of an aggressive pandemic that has altered the dynamics of living itself. <strong><a href="https://www.okayafrica.com/tag/davido" target="_blank">Davido</a></strong>'s "FEM" has never pretended to not be this sort of song. From the first day of its release, it has reveled in its existence as the type of music to escape to when the overbearing isolation of lockdown presses too heavily. An exorcism of ennui, a sing-along, or a party starter, "FEM" was made to fit whatever you wanted it to be.<br></p><p><div class="preroll-video"></div><ora-player></ora-player></p><p>However, in the weeks since its release, the song has come to serve another purpose altogether. As young Nigerians have poured out into the streets across the country to protest against the brutality of the Federal Special Anti-Robbery Squad, known as SARS,<a href="https://www.okayafrica.com/endsars-videos-of-protesters-singing-davido-single-fem/" target="_blank"> "FEM" has kept playing</a> with the vigour of a generational protest anthem. From Lagos to Abia to Benin and Abuja, video clips have flooded the Internet of people singing word-for-word to Davido's summer jam as they engage in peaceful protests. In one video, recorded at Alausa, outside the Lagos State Government House, youths break into an impromptu rendition of the song when the governor of the state, Babajide Sanwo-Olu, tried addressing them; chants of "O boy you don dey talk too much" rent through the air, serving as proof of their dissatisfaction with his response to their demands—and the extortionist status quo.</p><p><div class="dfp_atf-slot" data-not-loaded="true"></div><script type="text/javascript"> 
    checkdfpScripts();
</script></p></div>
            <div class="js-appear-on-expand"><template>&lt;p&gt;The links between Nigerian music and protest culture are strong and deep-rooted. Evolving out of the anti-colonialist undertone of distinctive regional pieces of music that demanded a recognised national identity for Nigeria as well as an end to the exploitation of its resources by Britain, Fela&#39;s afrobeat and the songs it spawned—memorably, &#34;Zombie,&#34; &#34;Sorrow, Tears, and Blood,&#34; and &#34;Coffin for Head of State&#34;—are some of the foundational anthems of the Nigerian protest canon. Over the years, songs like Majek Fashek&#39;s &#34;Police Brutality,&#34; P-Square&#39;s &#34;Oga Police,&#34; Eedris Abdulkareem&#39;s &#34;Jaga Jaga,&#34; African China&#39;s &#34;Mr. President,&#34; and many more have challenged the scope of institutional rot in the country while swelling the ranks of Nigerian protest music; sadly, these songs—mostly inspired by lived experiences— provide a detailed, first-hand oral history of police brutality in Nigeria that now stretches beyond 50 years.&lt;/p&gt;&lt;div id=&#34;04fb2&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;d9952ff28a72c67b76764db1a1c99268&#34;&gt;&lt;blockquote class=&#34;instagram-media&#34; data-instgrm-captioned=&#34;&#34; data-instgrm-version=&#34;4&#34; style=&#34; background:#FFF; border:0;
            border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15);
            margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px);
            width:calc(100% - 2px);&#34;&gt;
            &lt;div style=&#34;padding:8px;&#34;&gt;
            &lt;div style=&#34; background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center;
            width:100%;&#34;&gt;
            &lt;div style=&#34; background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC);
            display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;&#34;&gt;
            &lt;/div&gt;&lt;/div&gt;&lt;p style=&#34; margin:8px 0 0 0; padding:0 4px;&#34;&gt;
            &lt;a href=&#34;https://www.instagram.com/p/CGNsfBUBbSE/&#34; style=&#34; color:#000; font-family:Arial,sans-serif;
            font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;
            word-wrap:break-word;&#34; target=&#34;_top&#34;&gt;Login • Instagram&lt;/a&gt;&lt;/p&gt;
            &lt;/div&gt;&lt;/blockquote&gt;&lt;/div&gt;&lt;p&gt;Where most of these songs were powerful—often scornful—takedowns of popular political figures and institutions of the state, &#34;FEM&#34; exists as an outlier, sounding nothing like a typical chant. In contrast, it sounds almost swaggeringly bullish. And the fact that, presently, Davido is not remotely in danger of police brutalisation, adds a level of incredulity to his music being adopted as something to protest too.&lt;br&gt;&lt;/p&gt;&lt;p&gt;But the music of the protest is determined by the protesters and &#34;FEM,&#34; itself an acerbic retort to questions of Davido&#39;s music credibility, keeps playing as youth march, demand, and disrupt to get a credible response to their demands for an end to police brutality. The reason comes down to its catchy rhythms and the song&#39;s unique ability to open its doors to young people everywhere as a vehicle for their own cathartic releases. When I ask Ugo Akachukwu why he thinks &#34;FEM&#34; has been playing at the protests he has been attending for days in Lagos, he opines that it is because Davido had been vocal about police brutality. &#34;He has not hidden,&#34; Ugo tells &lt;em&gt;OkayAfrica.&lt;/em&gt; &#34;He has come out to contribute to #EndSars and he&#39;s said things that young people have found comforting and things like that give you cult status.&#34;&lt;/p&gt;&lt;div id=&#34;dc6b5&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;d6c9ec261c6974f1027d8fba0d1fe58a&#34;&gt;&lt;blockquote class=&#34;twitter-tweet twitter-custom-tweet&#34; data-twitter-tweet-id=&#34;1315963794527596544&#34; data-partner=&#34;rebelmouse&#34;&gt;&lt;div style=&#34;margin:1em 0&#34;&gt;Omo they don FEM Sanwo Olu 🤣🤣🤣🤣 #SARSMUSTEND https://t.co/FIoPOV1pRm&lt;/div&gt; — Chima Ihueze (@Chima Ihueze)&lt;a href=&#34;https://twitter.com/IhuezeMD/statuses/1315963794527596544&#34;&gt;1602585192.0&lt;/a&gt;&lt;/blockquote&gt;&lt;/div&gt;&lt;p&gt;Ugo, crucially, also mentions the hook of the song and how it encapsulates the resentment of a generation of Nigerians who have grown up in a country on the brink of collapse with music and youth culture being one of the few saving graces. Buried deep into the biting chords and defiant messaging of &#34;FEM,&#34; are hints of the author&#39;s own passive-aggressive resentment at factors beyond his control. Vexation at being slighted by his peers that straddles the lines of seriousness and over-thinking. When Nigerian youth have bellowed the line, &#34;Why everybody come dey para, para, para, para for me,&#34; at protests, it has been an act of collective rebellion and rage, giving flight to our anger against the police officers that profile young people, the bureaucracy that enables them, and a government that appears lethargic, seemingly unmoved by the specter of death that looms over young people everywhere in Nigeria. Much like Davido keeps going back to that hook on &#34;FEM,&#34; we return to it over and over, humming it, raising the question in our minds, feeling its potency percolate in our throats, and, finally, opening our mouths to sing it once again because the crimes and the censure Nigeria commits against its youths are too many.&lt;/p&gt;&lt;p&gt;To be young and alive in Nigeria, right now, is to be perpetually suspicious of self-displays that shatter the image of multi-dimensional poverty that the wider world—and some in the country—have of the country. To always recheck that you&#39;re not living in a way that calls attention to yourself. That is why &#34;I dey live my life/ man dey turn am to shoot on sight&#34; changing gear to &#34;I dey live my life/SARS dey turn am to shoot on sight&#34; feels like a release, an admission of how despite all attempts to thrive, Nigeria finds a way to strike a mortal blow.&lt;/p&gt;&lt;p&gt; Yet, for all of its unintended embrace of the #EndSars movement, &#34;FEM&#34; does not conform neatly to the hallmarks of the traditional Nigerian protest chants: it is a whirl of many emotions, joy and elation inclusive. And that is the true genius of &#34;FEM&#34; as a protest chant: giving unencumbered space to the fury of young people on one hand and acting as a salve to their hurt on the other. Not many songs from Nigeria in 2020 have done this on that transcendental level, and no song as seemingly unrelated to the subject matter of police brutality as &#34;FEM&#34; comes close to this feat of protest co-option.&lt;/p&gt;&lt;p&gt;Even Davido&#39;s closed-door meeting with the Inspector-General of the Nigerian Police Force last week, an avowal of the decentralised structure of engagement that has made #EndSars protests an unpolitical tool, has not diminished the sheer punch of &#34;FEM.&#34; Admittedly, it wasn&#39;t made for times like this but it continues to, in the Nigerian protest music tradition of giving people words to line their mouth and something to keep spirits up when the physical exhaustion of protesting threatens to overrun them. In all of the videos of young Nigerians singing along to &#34;FEM,&#34; the air becomes charged. There&#39;s elation. There&#39;s resistance. But there&#39;s release too, always release.&lt;/p&gt;</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2648410675"
    data-post-url="https://www.okayafrica.com/protest-in-nigeria-davido-fem-anthem/"
    
        data-authors="Wale  Oloworekende"
    
    
        data-headline="How Davido&#39;s &#39;FEM&#39; Became the Unlikely #EndSARS Protest Anthem"
    >
</span>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.okayafrica.com%2Fprotest-in-nigeria-davido-fem-anthem%2F%3Fxrs%3DRebelMouse_fb%26ts%3D1603217111" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.okayafrica.com/protest-in-nigeria-davido-fem-anthem/&amp;text=How%20Davido%27s%20%27FEM%27%20Became%20the%20Unlikely%20%23EndSARS%20Protest%20Anthem&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.okayafrica.com/protest-in-nigeria-davido-fem-anthem/&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.okayafrica.com%2Fprotest-in-nigeria-davido-fem-anthem%2F&amp;name=How%20Davido%27s%20%27FEM%27%20Became%20the%20Unlikely%20%23EndSARS%20Protest%20Anthem" data-track-share="Tumblr" class="share share-popup share-tumblr" rel="noopener noreferrer" aria-label="Share on Tumblr"><i aria-hidden="true" class="icons-share tl fa fa-tumblr"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.okayafrica.com%2Fprotest-in-nigeria-davido-fem-anthem%2F&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUxNTE4MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0ODg4MjQ3Nn0.2TNPRklbUxROXg5f7y9xeJ4SDw6MD9fBH8RnQcnUDNo/img.jpg%3Fwidth%3D600&amp;description=How%20Davido%27s%20%27FEM%27%20Became%20the%20Unlikely%20%23EndSARS%20Protest%20Anthem" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://www.okayafrica.com/protest-in-nigeria-davido-fem-anthem/" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a><!-- SMS -->
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648410675">
    {"customDimensions": {"1":"Wale  Oloworekende","2":"popular","3":"endsars, end sars, end swat, nigeria, davido fem, davido fem protest nigeria, ~popular_source-pageview","4":"10/20/2020"}, "post": {"providerId": 0, "sections": [0, 4944329, 5089267, 5226684, 4945470], "buckets": [], "authors": [20262744]} }
</script>
</article>
                </div>
            </span>
    </div>
</div>
    

    

    
    
            
            
            
            
            
            
            
            </div><div class="" id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_1_1"><!-- User Code --><div class="dfp_atf-slot" data-not-loaded="true"></div><script type="text/javascript" > 
  checkdfpScripts();
</script><!-- End User Code --></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/if[is_desktop==true]/row/column[1]/element_wrapper/lazyload-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="current_page"
    data-ignore-page-number="false"

>
    
</div>
</div>



 
    <div class="infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/if[is_desktop==true]/row/column[1]/element_wrapper-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="current_page"
    data-ignore-page-number="false"

    >
        <div class="infinite-scroll-loader"></div>
    </div>

</div>


    
    
    

<div id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><div id="sSide_Bar_0_0_3_0_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sSide_Bar_0_0_3_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="" id="sSide_Bar_0_0_3_0_0_0_0_0"><div style_subscription-widget_all_default_padding="20px 0 27px" style_subscription-widget_mobile_default_padding-bottom="15px" style_subscription-widget_all_default_background="transparent" class="subscription-widget clearfix sm-mb-2" id="sSide_Bar_0_0_3_0_0_0_0_0_0"><div class="sm-mb-2" id="sSide_Bar_0_0_3_0_0_0_0_0_0_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        get okayafrica in your inbox
    </h1>
</div><div class="newsletter-element__form get-alerts clearfix"><input placeholder="Enter Email..." type="email" class="newsletter-element__input"></input><button class="newsletter-element__submit">Join</button></div></div></div><div class="" id="sSide_Bar_0_0_3_0_0_0_0_0_1"><!-- User Code --><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fokayafrica&width=62&layout=button&action=like&size=large&show_faces=false&share=false&height=28&locale=en_US" width="65" allowTransparency="true" scrolling="no" class="sidebar__follow-facebook" frameborder="0" height="28"></iframe><iframe src="https://platform.twitter.com/widgets/follow_button.html?screen_name=okayafrica&show_screen_name=false&show_count=false&size=l" class="sidebar__follow-twitter" title="Follow Viralized on Twitter" width="70" height="28"></iframe><a href=" https://www.instagram.com/okayafrica/" class="sidebar__follow-instagram" target="_blank"><i class="fa fa-instagram"></i>Follow</a><style type="text/css">
	.sidebar__follow-instagram {
    line-height: 28px;
    display: inline-block;
    color: #fff;
    font-size: 13px;
    width: 80px;
    height: 28px;
    border-radius: 3px;
    background-image: linear-gradient(150deg, #405de6, #833ab4 25%, #fd1d1d 70%, #ffdc80);
    vertical-align: top;
    text-align: center;
margin-left:6px;
}
.sidebar__follow-instagram .fa.fa-instagram {
    font-size: 18px;
    top: 2px;
left:-5px;
    position: relative;
}#twitter-widget-0 { 
	height: 28px;
	    margin-left: 3px;
	    position: relative;
	    visibility: visible;
	    width: 71px;
		vertical-align:top;
	}
.sidebar__follow-twitter {
    border: none;
    overflow: hidden;
    width: 80px;
    height: 37px;
    vertical-align: top;
    margin-left: 6px;
}


@media all and (max-width:333px){ 
   .sidebar__follow-instagram{ 
      margin-top: 10px;
   }
}
</style><!-- End User Code --></div></div><div class="" id="sSide_Bar_0_0_3_0_0_0_0_1"><!-- User Code --><div id='OKA_ATF_300x250' class="dfp_atf-slot"></div><!-- End User Code --></div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[side_bar]/abtests/abtest[1]/row/column/lazyload-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="current_page"
    data-ignore-page-number="false"

>
    
</div>


<div id="sSide_Bar_0_0_3_0_0_0_0_3">
    <span class="js-scroll-trigger" data-scope="next" data-target=".sticky-target" data-toggle-class="sticky-active"></span>
    <div class="sticky-target">
        <div class="" id="sSide_Bar_0_0_3_0_0_0_0_3_0"><div class="mb-2 " id="sSide_Bar_0_0_3_0_0_0_0_3_0_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        popular.
    </h1>
</div><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source_unique="true"
        data-attr-posts_id="sSide_Bar_0_0_3_0_0_0_0_3_0_0"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-layout_subheadline="bottom"
        data-attr-source="current_page"
        data-attr-layout_vertical_separation="24"
        data-attr-headline_text="popular."
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/row/column/sticky/element_wrapper/posts-"
        data-attr-without_current="true"
        data-attr-all_element_order="headline,subheadline,section,author,date,badges,badges_sponsored,photo_credit,body,snark_line,post_shares,follow_button,community_comments,like_button,source_link,collection_button,community_name,photo_caption,page_views,tags,primary_tag,main_author,all_sections"
        data-attr-limit="1"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-sudan tag-terrorism tag-donald-trump tag-politics" 
                 elid="2648404796">
<article elid="2648404796" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2648404796" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.okayafrica.com/sudan-removed-from-terrorist-list-after-paying-330-million-dollars-to-the-usa-/"  aria-label="Trump to Remove Sudan from Terrorist List Following 330 Million Dollar Payment">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Trump to Remove Sudan from Terrorist List Following 330 Million Dollar Payment"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU0MDE5My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MzQ4MDg5M30.XRhZ0QmAsBlt8PFL54bUW1hr30A1dj_0dzaTWAVFw9M/img.png?width=1200&coordinates=0%2C25%2C0%2C195&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU0MDE5My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MzQ4MDg5M30.XRhZ0QmAsBlt8PFL54bUW1hr30A1dj_0dzaTWAVFw9M/img.png?width=600&coordinates=0%2C25%2C0%2C195&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDU0MDE5My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MzQ4MDg5M30.XRhZ0QmAsBlt8PFL54bUW1hr30A1dj_0dzaTWAVFw9M/img.png?width=600&coordinates=0%2C25%2C0%2C195&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.okayafrica.com/sudan-removed-from-terrorist-list-after-paying-330-million-dollars-to-the-usa-/"  aria-label="Trump to Remove Sudan from Terrorist List Following 330 Million Dollar Payment">
        Trump to Remove Sudan from Terrorist List Following 330 Million Dollar Payment
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2"><p>President Donald Trump has announced that Sudan will be removed from the list of countries that allegedly sponsor terrorism after Sudan recently met the required payment of USD 330 million.</p></h2>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    

    
 
    
    
    
    
    
    
    
    
    

    
    
    
    
    

<script type="application/json" id="post-context-2648404796">
    {"customDimensions": {"1":"Nobantu Shabangu","2":"popular","3":"sudan, terrorism, donald trump, politics, ~popular_source-pageview","4":"10/20/2020"}, "post": {"providerId": 0, "sections": [0, 4944329, 9070623], "buckets": [], "authors": [20305772]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="" id="sSide_Bar_0_0_3_0_0_0_0_3_0_1"><!-- User Code --><div id='OKA_BTF_300x250' class="dfp_atf-slot"></div><!-- End User Code --></div></div>
    </div>
    
        
        
        
    
</div>
</div>


    
    
    
    </div>
</div>



        
        
        
        
        
        
        
</div>


    </div>
</div>



        
        
        
        
        
        
        <!-- User Code --><style>
  
  .photo-caption > p {
   margin-left: 0 !important; 
    margin-top: 0 !important;
  }
  
</style><!-- End User Code --></div></div>
            </div>



    
    


    
    


    



    

    

    

    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
    


    

    

<ul id="notification" class="notification"></ul>


</body>
</html>