
    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://ptdrv.linkedin.com/v2tge1b https://www.rebelmouse.com -->

<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NzEyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1Mzk1NzI0Mn0.XSFSTmF3PYfEnlnJ4BGG74YuwzV6BmzZTSGnFvSyQaQ/img.jpg?width=2000&coordinates=0%2C0%2C0%2C0&height=1600" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NzE0Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTI2NjkwNH0.laEIFQU-QqF1ZlK-0--znkYpmXRYEVruqTrWeR5p_yo/img.jpg?width=1200&amp;coordinates=0%2C56%2C0%2C56&amp;height=600">
<meta property="fb:app_id"              content="1613675565349199">
<meta property="og:type"                content="article">
<meta property="article:section"        content="Op-Ed">
        <meta property="og:url" content="https://www.okayafrica.com/seyi-shay-nigeria-covid-19-op-ed/">
        <link rel="canonical" href="https://www.okayafrica.com/seyi-shay-nigeria-covid-19-op-ed/" />
    <meta property="og:site_name"           content="OkayAfrica">
        <meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NzE0Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTI2NjkwNH0.laEIFQU-QqF1ZlK-0--znkYpmXRYEVruqTrWeR5p_yo/img.jpg?width=1200&coordinates=0%2C56%2C0%2C56&height=600">
        <meta property="og:image:width"               content="1200">
        <meta property="og:image:height"               content="600">
    <meta property="og:title"               content="Op-Ed: Seyi Shay On the Resilience of Nigerian People During Covid-19">
    <meta property="og:description"         content="The Nigerian singer writes about her experiences during this trying time—and the people she&#39;s meet through it.">
<meta property="article:publisher"      content="134091736609333" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "countKeepReadingAsPageview": true, "backButtonGoToPage": true, "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 17424623}, "resourceId": "pp_2647027445", "section": {"id": null}, "fbId": "1613675565349199", "site": {"id": 17424623}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-4046244-3", "post": {"sections": [0, 5208863], "shareUrl": "https%3A%2F%2Fwww.okayafrica.com%2Fseyi-shay-nigeria-covid-19-op-ed%2F", "id": 2647027445}, "fbAppVersion": "v2.5", "pathParams": {"slug": "seyi-shay-nigeria-covid-19-op-ed"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22slug%22%3A%22seyi-shay-nigeria-covid-19-op-ed%22%7D\u0026post_id=2647027445\u0026site_id=17424623\u0026override_device=desktop\u0026resource_id=pp_2647027445"};
    </script>
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=rmxassets2a65c5a3571a106904a2dbcac76e4c17"></script>
<![endif]-->
<script>
    function existsOrPolyfill(api, file) {
        if (api) {
            return;
        }
        var script = document.createElement("script");
        script.src = "/static/polyfills/" + file + ".js";
        document.head.appendChild(script);
    }

    existsOrPolyfill(window.requestAnimationFrame, "requestAnimationFrame");
    existsOrPolyfill(window.MutationObserver, "mutationobserver-polyfill");
    existsOrPolyfill(window.IntersectionObserver, "intersection-observer");
    existsOrPolyfill(window.URLSearchParams, "urlsearchparams-polyfill");
    existsOrPolyfill(window.Array.from, "arrayfrom-polyfill");
    existsOrPolyfill(window.Array.prototype.find, "find-polyfill");
    existsOrPolyfill(Element.prototype.replaceWith, "replace-with-polyfill");
    existsOrPolyfill("content" in document.createElement("template"), "template-v2");
    existsOrPolyfill(
        window.NodeList.prototype.forEach,
        "polyfill-ie11-nodelist-foreach"
    );
    existsOrPolyfill(
        typeof window.CustomEvent === "function",
        "event-polyfill"
    );
    existsOrPolyfill(
        Element.prototype.closest && Element.prototype.matches,
        "closest-polyfill"
    );
    existsOrPolyfill(Object.entries, "entries-polyfill");
    existsOrPolyfill(Element.prototype.remove, "remove-polyfill");
    existsOrPolyfill("classList" in Element.prototype, "classList-polyfill");
    existsOrPolyfill(window.Promise, "promise-polyfill");
    existsOrPolyfill(window.fetch, "fetch-polyfill-v3");
</script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://www.okayafrica.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://www.okayafrica.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
    </script>
    <script async src="https://www.okayafrica.com/static/dist/social-ux/main.18fd056fa0064393e217.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
        
        ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com', 'sampleRate': 2});
      } else {
        
        ga('create', 'UA-26184524-1', 'auto', {'sampleRate': 2});
      }

      var utmCampaignData = null;
                    utmCampaignData = {
                        'campaignName': "use_light_social_ux_app,1",
                        'campaignSource': "",
                        'campaignMedium': "",
                        'campaignContent': "",
                        'dataSource': "abtest"
                    };
            
        
            
        
      // ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }
      // DEFAULTS
      if(utmCampaignData) {
         utmCampaignData['campaignSource'] = utmCampaignData['campaignSource'] || 'RebelMouse';
         utmCampaignData['campaignMedium'] = utmCampaignData['campaignMedium'] || 'RebelMouse Website';
      }

      if(utmCampaignData) {
          ga('set', 'campaignName', utmCampaignData.campaignName);
          ga('set', 'campaignSource', utmCampaignData.campaignSource);
          ga('set', 'campaignMedium', utmCampaignData.campaignMedium);
          ga('set', 'campaignContent', utmCampaignData.campaignContent);
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');
         ga('create', 'UA-4046244-3', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
         }

         <!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
          ga('b.set', 'dimension1', "Seyi Shay");
          
          ga('b.set', 'dimension3', "seyi shay, nigeria, covid-19, lagos");
          
          ga('b.set', 'dimension2', 'op-ed-2');
          
          ga('b.set', 'dimension4', '08/19/2020');
          
          
          
          
          
          ga('b.set', 'dimension5', 'use_light_social_ux_app,1');

         ga('b.send', 'pageview');
      </script>

    
    

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="OkayAfrica" href="/feeds/op-ed-2.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    

    <title>Seyi Shay On the Resilience of Nigerian People During Covid-19 - OkayAfrica</title>
    
    
    
    <link id="non-critical-css" media="none" href="https://static.rbl.ms/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets3777974dff7e74efcb9073768014d63aRMCSS"><style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            var node =  document.querySelector("#non-critical-css")
            node.setAttribute('media', 'screen');
            node.setAttribute('rel', 'stylesheet');
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "https://static.rbl.ms/static/js-build/";
        
        window.__rebelmousePrimaryColor = "rgba(91, 16, 143, 1)";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQxMjk5NS8yMDAweC5qcGciLCJleHBpcmVzX2F0IjoxNjE1MzEyMDI1fQ.d5Ps456KujWuGjpFPxKayf_SI7y6WnmgnQe4uUOgksE/img.jpg?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQxMjk5NS8yMDAweC5qcGciLCJleHBpcmVzX2F0IjoxNjE1MzEyMDI1fQ.d5Ps456KujWuGjpFPxKayf_SI7y6WnmgnQe4uUOgksE/img.jpg?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Montserrat:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,400,700&display=swap" /><meta property="article:published_time" content="2020-08-19T15:20:03+00:00" /><meta property="article:modified_time" content="2020-08-19T15:24:10+00:00" /><meta property="article:author" content="https://www.facebook.com/134091736609333" /><meta name="keywords" content="seyi shay, nigeria, covid-19, lagos"/><meta name="description" content="The Nigerian singer writes about her experiences during this trying time—and the people she's meet through it."/><link rel="amphtml" href="https://www.okayafrica.com/amp/seyi-shay-nigeria-covid-19-op-ed-2647027445"><meta name="google-site-verification" content="teQib6YNGTsWI_7PL9UM-A8p0DLZd8R3d1gfvc-6GU8" /><!-- Facebook Pixel Code --><noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=581561272001865&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --><meta property="fb:pages" content="134091736609333" /><style>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</style><meta property="fb:pages" content="134091736609333" /><meta name="google-site-verification" content="fgdm1pkokeJhpfs7751ZBuByOB3inDCpDocA-s5NcOo" /><!-- Facebook Pixel Code --><noscript><img height="1" width="1" 
src="https://www.facebook.com/tr?id=1764723736944867&ev=PageView
&noscript=1"/></noscript><!-- End Facebook Pixel Code --><style id="custom-post-styles-2647027445">
</style><script>
    var dfp_id__counter = 0;
    
    var dfp_slot_loaded_attr = "data-not-loaded";
    var taboola_selector = ".dfp_atf-slot[" + dfp_slot_loaded_attr + "]";
	

    function checkdfpScripts() {
        var arr = document.querySelectorAll(taboola_selector);
		
        for(var i = 0; i < arr.length; i++) {
			
            var el = arr[i];			
            dfp_id__counter++;			
			el.id="OKA_BTF_728x90_"+dfp_id__counter;
            createdfp("/1011202/OKA_BTF_728x90",[728, 90],"OKA_BTF_728x90_"+dfp_id__counter);
            el.removeAttribute(dfp_slot_loaded_attr);
        }
    }

    function createdfp(slotName,size,slotid) {
        googletag.cmd.push(function() {
			

     var slot = googletag.defineSlot(slotName,size,slotid).
         addService(googletag.pubads());
		 
		 

     // Display has to be called before
     // refresh and after the slot div is in the page.
     googletag.display(slotid);
     googletag.pubads().refresh([slot]);
   });
    }
</script><script>
googletag.cmd.push(function() {
          outstreamSLot = googletag.defineSlot('/1011202/OKA_Outstream_1x1', [1, 1], 'div-gpt-ad-1527511349153-0').addService(googletag.pubads());
	 _slot= googletag.defineSlot('/1011202/OKA_1x1_001', [1, 1], 'div-gpt-ad-1522164582731-0').addService(googletag.pubads());
	adslot1=googletag.defineSlot('/1011202/OKA_ATF_300x250',[300,250], 'OKA_ATF_300x250').addService(googletag.pubads());

adslot2=googletag.defineSlot('/1011202/OKA_BTF_300x250',[300,250], 'OKA_BTF_300x250').addService(googletag.pubads());

adslot0=googletag.defineSlot('/1011202/OKA_ATF_728x90',[[970,250],  [728,90]], 'OKA_ATF_728x90').addService(googletag.pubads());
	
		//googletag.pubads().setTargeting("pagetype", "homepage");
		googletag.pubads().setTargeting("pagetype", "article-"+"op-ed-2");
	
	googletag.pubads().setTargeting("post_id",2647027445);
	
	googletag.pubads().setTargeting("post_tags", ["seyi-shay", "nigeria", "covid-19", "lagos"]);
        //googletag.pubads().setTargeting("test","rebelmouse");
	 

				
	

	// googletag.pubads().enableSyncRendering();


	googletag.pubads().enableSingleRequest();
	googletag.pubads().disableInitialLoad();
	googletag.enableServices();
});
  
   googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-1527511349153-0');
          googletag.pubads().refresh([outstreamSLot]);
        });

googletag.cmd.push(function() { 
googletag.display('div-gpt-ad-1522164582731-0');
googletag.pubads().refresh([_slot]); });

  
  
   googletag.cmd.push(function() {
       if(document.getElementById('OKA_ATF_300x250')) {
      googletag.display('OKA_ATF_300x250');
       googletag.pubads().refresh([adslot1]);
    }    
        
        });

    googletag.cmd.push(function() {
          googletag.display('OKA_BTF_300x250');
          googletag.pubads().refresh([adslot2]);
        });
   
  googletag.cmd.push(function() {
         if(document.getElementById('OKA_ATF_728x90')) {
         googletag.display('OKA_ATF_728x90');
      googletag.pubads().refresh([adslot0]);
  } 
    });

  
window.ADVERT_CONFIGURATION = {
	tracking: {
		size: [1,1],
		ids: ['OKA_1x1_001','OKA_1x1_002','OKA_1x1_003']
	},
	header: {
		size: [970,250],
		responsiveSizes: [{
			viewport: [0,0],
			sizes: [ [320,50] ]
		},{
			viewport: [768,300],
			sizes: [ [728,90] ]
		},{
			viewport: [980,500],
			sizes: [ [970,250], [970,90], [728,90] ]
		}],
		ids: ['OKA_ATF_728x90']
	},
	divider: {
		size: [970,250],
		responsiveSizes: [{
			viewport: [0,0],
			sizes: [ [320,50] ]
		},{
			viewport: [768,300],
			sizes: [ [728,90] ]
		},{
			viewport: [980,500],
			sizes: [ [970,250], [970,90], [728,90] ]
		}],
		ids: ['OKA_BTF_728x90']
	},
	article: {
		size: [300,250],
		responsiveSizes: [{
			viewport: [0,0],
			sizes: [ [300,250], [320,50] ]
		},{
			viewport: [768,300],
			sizes: [ [336,280], [300,250] ]
		}],
		ids: ['OKA_ATF_300x250']
	},
	grid: {
		size: [300,250],
		responsiveSizes: [{
			viewport: [0,0],
			sizes: [ [300,250] ]
		},{
			viewport: [768,300],
			sizes: [ [728,90] ]
		},{
			viewport: [1023,500],
			sizes: [ [300,250] ]
		}],
		ids: ['OKA_ATF_300x250']
	}
};
</script>

    


    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.okayafrica.com/seyi-shay-nigeria-covid-19-op-ed/"
        },
        "url": "https://www.okayafrica.com/seyi-shay-nigeria-covid-19-op-ed/",
        "headline": "Op-Ed: Seyi Shay On the Resilience of Nigerian People During Covid-19",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NzEyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1Mzk1NzI0Mn0.XSFSTmF3PYfEnlnJ4BGG74YuwzV6BmzZTSGnFvSyQaQ/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NzE0Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyOTI2NjkwNH0.laEIFQU-QqF1ZlK-0--znkYpmXRYEVruqTrWeR5p_yo/img.jpg?width=1200&coordinates=0%2C56%2C0%2C56&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2020-08-19T15:20:03Z",
        "dateModified": "2020-08-19T15:24:10Z",
        "author": {
            "@type": "Person",
            "name": "Seyi Shay"
        },
        "publisher": {
        "@type": "Organization",
        "name": "OkayAfrica",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE0NjAyOC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyNDQzMDM5OX0.IP0vaikNz_TvEVlABg42npBrwRRuXnzWSK83ORjeOMs/img.png?width=210"
            }
        },
        "articleSection": "Op-Ed",
        "description": "The Nigerian singer writes about her experiences during this trying time\u2014and the people she's meet through it.",
        "keywords": ["seyi shay", "nigeria", "covid-19", "lagos"]
    }
</script>


</head>

<body 
    class="logged-out-user section-op-ed-2"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--popular">
            <a
                href="https://www.okayafrica.com/popular/"
                
            >Popular</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--spotlight">
            <a
                href="https://www.okayafrica.com/spotlight/"
                
            >Spotlight</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--audio">
            <a
                href="https://www.okayafrica.com/audio/"
                
            >Audio</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--whats-hot">
            <a
                href="https://www.okayafrica.com/whats-hot/"
                
            >What&#39;s Hot</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--video">
            <a
                href="https://www.okayafrica.com/video/"
                
            >Video</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--events">
            <a
                href="https://www.okayafrica.com/events/"
                
            >Events</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--arts--culture">
            <a
                href="https://www.okayafrica.com/arts--culture/"
                
            >Arts + Culture</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--http://okayafrica.zohorecruit.com/careers">
            <a
                href="http://okayafrica.zohorecruit.com/careers"
                target="_blank"
            >Careers</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sudan-uprising">
            <a
                href="https://www.okayafrica.com/sudan-uprising/"
                
            >Sudan Uprising</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--diaspora">
            <a
                href="https://www.okayafrica.com/diaspora/"
                
            >Diaspora</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--afro-latino">
            <a
                href="https://www.okayafrica.com/afro-latino/"
                
            >Afro-Latino</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--in-translation">
            <a
                href="https://www.okayafrica.com/in-translation/"
                
            >In Translation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--south-africa-reframed">
            <a
                href="https://www.okayafrica.com/south-africa-reframed/"
                
            >South Africa Reframed</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><div class="" id="sTop_Bar_0_0_5_0_0_0"><!-- User Code --><div id='OKA_ATF_728x90' class="dfp_atf-slot"></div><!-- End User Code --></div><div id="sTop_Bar_0_0_5_0_0_2" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sTop_Bar_0_0_5_0_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_5_0_0_2_0_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><!-- User Code --><a class="rebelbar__logo--mobile" href="/"><img src="https://assets.rbl.ms/10213769/2000x.png" /></a><nav class="flex-2 rebelbar__section-links rebelbar__section-links-widelinks"><ul class="rebelbar__section-list js-overflow-box" data-target="#rebelbar__more-sections" data-loaded="true"><li><a class="rebelbar__section-link" href="/">What's Hot</a></li></ul></nav><nav class="flex-1 rebelbar__section-links"><ul class="rebelbar__section-list js-overflow-box" data-target="#rebelbar__more-sections"><li><a class="rebelbar__section-link" href="/audio">Audio</a></li><li><a class="rebelbar__section-link" href="/arts--culture">Arts + Culture</a></li><li><a class="rebelbar__section-link" href="/video">Video</a></li><li><a class="rebelbar__section-link" href="/events">Events</a><li><a class="rebelbar__section-link " href="https://shop.okayafrica.com/">Shop</a></li><li><a class="rebelbar__section-link" href="https://www.okayafrica.com/tag/South-Africa">South Africa</a></li></ul></nav><div class="social-links flex-1"><a class="social-links__link share-twitter" href="http://twitter.com/okayafrica" target="_blank"><span class="fa fa-twitter"></span></a><a class="social-links__link share-instagram" href="http://instagram.com/okayafrica" target="_blank"><span class="fa fa-instagram"></span></a><a class="social-links__link share-facebook" href="http://facebook.com/okayafrica" target="_blank"><span class="fa fa-facebook"></span></a></div><div class="search-form flex-1 hide-mobile" data-toggle-class="show-search"><form action="/search/"><input placeholder="Search" type="text" name="q" class="search-form__text-input"><button type="submit" class="search-form__submit fa fa-search" value=""></button><a class="search-form__open fa fa-search js-toggle" href="javascript:;" data-target=".search-form" data-toggle-class="show-search" data-scope="closest"></a></form></div><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="rebelbar__menu-toggle js-toggle flex-0" data-target="body"><i class="fa fa-bars"></i></div><style>
  .search-form__submit {
    display: none;
    position: relative;
    border: none;
    bottom: 2px;
    background-color: transparent;
  }
  
  .show-search .search-form__submit {
    display: inline-block;
    vertical-align: middle;
    padding: 0;
    color: darkcyan;
    font-size: 1.9rem;
}
  .search-form .show-search input{
  	display: block;
  }
  
  .search-form__text-input{
    display: none;
    height: 42px;
    font-size: 1.3rem;
    background-color: #f4f4f4;
    border: none;
    color: #8f8f8f;
    text-indent: 10px;
    padding: 0;
    width: 220px;
    position: absolute;
    right: -10px;
    top: 0;
    bottom: 0;
    margin: auto;
  }
 
  .fa-search:before {
    content: "\f002";
  }
</style><!-- End User Code --></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><div class="custom-logo" id="sTop_Bar_0_0_5_0_0_2_0_2"><div class="text-element" id="sTop_Bar_0_0_5_0_0_2_0_2_0"><a href="/" class="color-inherit" target="">okayafrica</a></div></div><script>

    function rm_fn_5ef572b0308af9e6f49d2552550e501e() {
        !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '581561272001865');
  fbq('track', 'PageView');
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_5ef572b0308af9e6f49d2552550e501e);

</script>
</div>


    </div>
</div>


<!-- User Code --><style>
  .around-the-web .around-the-web__headline {
visibility: hidden;
font-size: 0px;
}
.around-the-web .around-the-web__headline:after {
content: 'Related Content From Around the Web';
visibility: visible;
font-size: 1.8rem;
}
.around-the-web .from-your-site__headline {
visibility: hidden;
font-size: 0px;
}
.around-the-web .from-your-site__headline:after {
content: 'Related Articles on OkayAfrica';
visibility: visible;
font-size: 1.8rem;
}  
</style><!-- End User Code --><!-- User Code --><script>
	
		if ( window.location.pathname == '/' ||window.location.pathname == "") {
		document.querySelector('.rebelbar__section-links-widelinks .rebelbar__section-link').classList.add("active");
		}
		else {
		var section_url=window.location.href;	
		document.querySelectorAll(".rebelbar__section-link").forEach(item => {
        	var href = item.getAttribute('href');
			if(section_url.indexOf(href)>-1){
			 item.classList.add("active");
			 document.querySelector('.rebelbar__section-links-widelinks .rebelbar__section-link').classList.remove("active");
			}
		});
		}
        
document.querySelector('.sections-list').insertAdjacentHTML('beforeend','<li class="main-menu-item sections-list__item"><a class="rebelbar__section-link" href="/tag/best-of-2018">Best of 2018</a></li><div class="divider"></div><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="#">Contact</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="https://okayafrica.zohorecruit.com/careers">Careers</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="#">Privacy Policy</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="#">Terms of Use</a><div class="divider"></div></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="#">Subscribe</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="https://shop.okayafrica.com/" target="_blank">Shop</a></li>');
</script><!-- End User Code --><script>

    function rm_fn_0cd73468e920c9cd6270f0fc351b69a6() {
        const script = document.createElement('script');
        script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_0cd73468e920c9cd6270f0fc351b69a6);

</script><!-- User Code --><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8901034631405594",
    enable_page_level_ads: true
  });
</script><!-- End User Code --><script>

    function rm_fn_12908fb5c8811c408cd7309b5bff7b1a() {
        !function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1764723736944867'); 
fbq('track', 'PageView');
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_12908fb5c8811c408cd7309b5bff7b1a);

</script><span class="js-brick-description hidden" data-name="QuantcastElement"></span><!-- User Code --><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-6FjyzX7rRdcrz.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!-- End Quantcast tag --><!-- End User Code --><script>

    function rm_fn_12c8c98eed568c9e72ec50360a1546f6() {
        var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-6FjyzX7rRdcrz"
});
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_12c8c98eed568c9e72ec50360a1546f6);

</script><!-- User Code --><style>
.rebelbar a[href='https://www.okayafrica.com/tag/South-Africa'] {
    color: black !important;
    font-weight: bold;
	font-size: 16.8px;
	padding: 0 13px;
	transition: background-color .2s linear,color .2s linear,border-color .2s linear;
}
.rebelbar a[href='https://www.okayafrica.com/tag/South-Africa']:hover {
    color: #ffffff !important;
  	background-color: black !important;
}
  </style><!-- End User Code --><script>

    function rm_fn_1a90d75657e9f77cca102ae548aeb1f0() {
        REBELMOUSE_STDLIB.createElementChangeListener(".mb-2", function(el){
checkdfpScripts();
})
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_1a90d75657e9f77cca102ae548aeb1f0);

</script><span class="js-brick-description hidden" data-name="Social Stream Element"></span><div class="post-page__content-wrapper" id="sSocial_Stream_Element_0_0_4_0_0_0"><div id="sSocial_Stream_Element_0_0_4_0_0_0_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <!-- User Code --><style>
.article-description hr{
display:none
}
</style><!-- End User Code --><div class="js-section-loader-feature-container" id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_0_1_0"><div class="" id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_0_1_0_0"><div id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_0_1_0_0_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-layout_primary_tag="top" data-attr-update_url_on_post_view="true" data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Tumblr,Pinterest,Whatsapp,Reddit,CopyLink,Flipboard,SMS,Slack,FacebookMessenger,GooglePlus,Separator,Email" data-attr-show_around_the_web="true" data-attr-all_element_order="primary_tag,section,author,date,photo_credit,photo_caption,headline,subheadline,body,post_shares,tags,badges,badges_sponsored,snark_line,follow_button,like_button,source_link,collection_button,main_author,page_views,community_name,community_comments,all_sections" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-layout_tags="bottom" data-attr-layout_Separator="inactive" data-attr-layout_photo_credit="bottom" data-attr-layout_post_shares="bottom" data-attr-layout_Pinterest="active" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-show_full_post_body="true" data-attr-layout_photo_caption="bottom" data-attr-load_more_brick_name="_MoreFromSectionBrick" data-attr-layout_section="top" data-attr-layout_quality="5" data-attr-layout_body="bottom" data-attr-id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_0_1_0_0_0" data-attr-layout_headline="bottom" data-attr-format="splash-custom" data-attr-layout_subheadline="bottom" data-attr-layout_all_image_crop="original" data-attr-layout_GooglePlus="inactive" data-attr-layout_Email="inactive" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
        <span class="js-section-loader-feature js-section-loader-feature-postpage"
            data-brick="_MoreFromSectionBrick"
            data-context="sp_5208863"
            data-post-id=2647027445
            data-site-id="17424623"></span>
    
<article elid="2647027445" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2647027445" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/nigeria"
        >nigeria</a>
</div>


    
    <span class="widget__section js-load-brick-on-click">Op-Ed</span>
    
<div class="post-author-list"><div class="post-author">
            <a href="https://www.okayafrica.com/u/seyishay">
                
                <div class="post-author__avatar image" style='background-image: url("https://okayafrica.com/res/avatars/default")'></div>
                
            </a>
            <a href="https://www.okayafrica.com/u/seyishay" class="post-author__name">Seyi Shay</a>
            
        </div></div><span class="post-date">Aug. 19, 2020 11:20AM EST</span></div><div class="widget__head">
                                
                            <div class="widget__image crop-2000x1600"
                                    role="img"
                                    aria-label="Op-Ed: Seyi Shay On the Resilience of Nigerian People During Covid-19"
                                        
                                    style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NzEyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1Mzk1NzI0Mn0.XSFSTmF3PYfEnlnJ4BGG74YuwzV6BmzZTSGnFvSyQaQ/img.jpg?width=2000&coordinates=0%2C0%2C0%2C0&height=1600"); padding-bottom: 80.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Photo via Seyi Shay.
    </div><div class="headline-container">
    <h1 class="headline h1">
        Op-Ed: Seyi Shay On the Resilience of Nigerian People During Covid-19
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2"><p>The Nigerian singer writes about her experiences during this trying time—and the people she's meet through it. </p></h2>
</div>
<span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2647027445"
        
            data-elid="2647027445"
            data-post-url="https://www.okayafrica.com/seyi-shay-nigeria-covid-19-op-ed/"
            
                data-authors="Seyi Shay"
            
            
                data-headline="Op-Ed: Seyi Shay On the Resilience of Nigerian People During Covid-19"
            
        ><div class="body-description" ><p>As most people probably did, I had many exciting plans for 2020 but it turns out 2020 had other plans. The past six months have been extraordinarily odd especially for an artist like me whose life is built around activities. The ongoing COVID-19 pandemic did not only stop us from live events which is a huge part of my artistry, it has also kept me away from connecting physically with some of my family members and essentially reduced the great 2020 to a year of survival.</p><p>Through the madness, I have learnt at a higher degree, the importance of internal strength and resilience, thanks to a unique experience I had interacting with some everyday Nigerians on the streets of Lagos. I took a ride as a form of outlet for my frustrations and to break boredom when I came across these unrelenting people, who wake up every day and grind tirelessly. The pandemic has no bearing on them, because for all of them, survival is a must and their families must be taken care of.</p><p><div class="preroll-video"></div><ora-player></ora-player></p><hr><p></p><div class="rebellt-item   col1" id="rebelltitem1" data-id="1" data-reload-ads="false" data-is-image="True" data-href="https://www.okayafrica.com/seyi-shay-nigeria-covid-19-op-ed/?rebelltitem=1#rebelltitem1" data-basename="particle-1" data-post-id="2647027445" data-published-at="1597850272" data-use-pagination="False">
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NzA5Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NzE5NzI2NH0.H1Dxh8j1M3GpKcvRz5WZncrYybzKJwVG5uLR97XcvUE/img.jpg?width=980" id="b10ce" class="rm-shortcode" data-rm-shortcode-id="5be35a510b8cb9d55937e9d6b6c9c4e2" data-rm-shortcode-name="rebelmouse-image">
                <small class="image-media media-caption"><p>Commercial tricycle driver, Friday Nwankwo.</p></small>
                <small class="image-media media-photo-credit"><p>Photo via Seyi Shay.</p></small>
        <p><strong>Friday Nwankwo</strong>, is a commercial tricycle rider whose family lives on 2,000 naira everyday. He had traveled from Eastern Nigeria to Lagos (Western Nigeria) in the 90s and was able to acquire his tricycle by higher purchase. Friday ran a food stuff business to earn extra income but the business collapsed due to an accident he had while going to acquire some of the goods. Due to recent strict policies of the Lagos state government on transportation, income has been low and Friday fears that his future as a tricycle rider is uncertain.</p>
<p><div class="dfp_atf-slot" data-not-loaded="true"></div><script type="text/javascript"> 
    checkdfpScripts();
</script></p></div>
<div class="rebellt-item   col1" id="rebelltitem2" data-id="2" data-reload-ads="false" data-is-image="True" data-href="https://www.okayafrica.com/seyi-shay-nigeria-covid-19-op-ed/?rebelltitem=2#rebelltitem2" data-basename="particle-2" data-post-id="2647027445" data-published-at="1597850272" data-use-pagination="False">
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NzEwNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNTE0MDc2OX0.Q7Xd8dJnMsB1yURD7V0h2ZmJrwQ5F1ykDSYQH88r9Qc/img.jpg?width=980" id="c41c8" class="rm-shortcode" data-rm-shortcode-id="9e85c7029dd01297b42fc30a7c06eddb" data-rm-shortcode-name="rebelmouse-image">
                <small class="image-media media-caption"><p>Iya Bimbo, who sells nuts and chips one street, and Seyi Shay.</p></small>
                <small class="image-media media-photo-credit"><p>Photo via Seyi Shay.</p></small>
        <p><strong>Iya Bimbo</strong> sells nuts, chips and other crunchy snacks to support her family. She, like most petty traders, earn very little. To squeeze out more profit, Iya Bimbo processes most of her products herself and travels to a neighbouring country, Cotonou (Benin Republic) to purchase some of her goods.</p>
</div>
<div class="rebellt-item   col1" id="rebelltitem3" data-id="3" data-reload-ads="false" data-is-image="True" data-href="https://www.okayafrica.com/seyi-shay-nigeria-covid-19-op-ed/?rebelltitem=3#rebelltitem3" data-basename="particle-3" data-post-id="2647027445" data-published-at="1597850272" data-use-pagination="False">
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NzEwOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNzIyNzA3MX0.yE_Mgh1L31woh9BjTIXvNf5MN0_qoaJ5kaUb7dqri50/img.jpg?width=980" id="c30bb" class="rm-shortcode" data-rm-shortcode-id="7121b369f29076b87e4546dfa5ecbf55" data-rm-shortcode-name="rebelmouse-image">
                <small class="image-media media-caption"><p>Waliu, who works as a vulcanizer.</p></small>
                <small class="image-media media-photo-credit"><p>Photo via Seyi Shay.</p></small>
        <p><strong></strong><strong>Waliu</strong> is a vulcanizer who lives with his family—a wife and three children. He typically charges 300 naira to gauge car tires and half of his daily income goes to the feeding and welfare of his family. The pandemic has, however, stifled the flow of income and Waliu says he now relies mostly on his savings to take care of his family.</p>
</div>
<div class="rebellt-item   col1" id="rebelltitem4" data-id="4" data-reload-ads="false" data-is-image="True" data-href="https://www.okayafrica.com/seyi-shay-nigeria-covid-19-op-ed/?rebelltitem=4#rebelltitem4" data-basename="particle-4" data-post-id="2647027445" data-published-at="1597850272" data-use-pagination="False">
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NzExNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0Njk3ODYxOX0.AOX2uO9L0d88kTK9OTKbgIuVsQ1NEclVuZCOsWC2bd4/img.jpg?width=980" id="b3db2" class="rm-shortcode" data-rm-shortcode-id="02550031e2b93d1cdf45487c9d5a963f" data-rm-shortcode-name="rebelmouse-image">
                <small class="image-media media-caption"><p>Commercial motorcyclist, Musa.</p></small>
                <small class="image-media media-photo-credit"><p>Photo via Seyi Shay.</p></small>
        <p><strong></strong><strong>Musa</strong> is a commercial motorcyclist. He moved to Lagos from Sokoto (Northern Nigeria) five years ago. Musa saved up enough money from his previous business of selling oranges to acquire his commercial bike. He plans to go back to the Orange-selling business in the near future as the business of driving commercial motorcycles in Lagos isn't as lucrative as it once was. Musa is however, thankful that the burden of rent isn't on his shoulders as he lives with a friend who is a security man somewhere here in Lagos. </p>
</div>
<div class="rebellt-item   col1" id="rebelltitem5" data-id="5" data-reload-ads="false" data-is-image="False" data-href="https://www.okayafrica.com/seyi-shay-nigeria-covid-19-op-ed/?rebelltitem=5#rebelltitem5" data-basename="particle-5" data-post-id="2647027445" data-published-at="1597850272" data-use-pagination="False">
        <p>These interactions brought me a great deal of perspective and forced me to find light. I found strength and the resolve to diversify my approach to the music and adapt to the current climate. I have, as a result, penned a eulogy which is dedicated to everyday people who scale the hurdles of life, never back down and survive through all of life and its setbacks. The message is of course, in the form of a song titled "Tuale." </p><p>"Tuale" is translated as "Salute" or "Shout out." I am saluting and shouting out everyone who is holding it down for themselves and their families and all my fans who have been holding me down all these years. "Tuale" will arrive this Friday, August 21.</p>
</div><p></p><div class="post-pager js-listicle-pager" data-listicle-style="" data-async_load_parameters="platform=desktop&amp;display_ads=1&amp;settings=%7B%22enter_url%22%3A+false%2C+%22no_post_section%22%3A+false%2C+%22ads_breaks%22%3A+null%2C+%22prevent_last_break_repetition%22%3A+false%2C+%22use_numeration%22%3A+false%2C+%22show_columns_on_mobile%22%3A+false%2C+%22ads_order%22%3A+%5B%5D%2C+%22turn_into_posts%22%3A+false%2C+%22list_breaks%22%3A+null%2C+%22reorder_voting%22%3A+false%2C+%22cooldown_in_seconds%22%3A+null%2C+%22pagination_order%22%3A+%5B%5D%2C+%22source%22%3A+%22post_listicle_settings%22%2C+%22next_post_url%22%3A+null%2C+%22up_down_voting%22%3A+false%2C+%22allow_url_change%22%3A+true%2C+%22numeration_sort%22%3A+-1%2C+%22allow_url_update%22%3A+true%2C+%22use_pagination%22%3A+false%2C+%22body_text_above%22%3A+false%2C+%22use_ads%22%3A+false%2C+%22items_as_posts%22%3A+false%2C+%22multiple_answers%22%3A+false%2C+%22no_redirect%22%3A+false%2C+%22is_guest_voting_allowed%22%3A+true%2C+%22layout_type%22%3A+1%2C+%22voting_extra_fields%22%3A+%7B%7D%7D">
</div><div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://www.okayafrica.com/nigeria-entertainment-awards-nominees-2015/" class="from-your-site__link" target="_blank" rel="noopener noreferrer">The Nigeria Entertainment Awards Announce 2015 Nominees ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.okayafrica.com/da-beatfreakz-take-over-mr-eazi/" class="from-your-site__link" target="_blank" rel="noopener noreferrer">You Need To Hear Mr Eazi, Seyi Shay & Shakka Jump On Da ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.okayafrica.com/african-music-songs-lax-ebo-taylor-sudan-archives/?rebelltitem=8" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Da Beatfreakz "Take Over" feat. Mr Eazi, Seyi Shay & Shakka ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.okayafrica.com/seyi-shay-electric-package-interview/?share_id=3604311" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Seyi Shay's 'Electric Package' EP Is All About Love & Positive Vibes ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.okayafrica.com/tag/yemi-alade" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Watch Yemi Alade's New Music Video for 'Boyz' &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.okayafrica.com/yemi-alade-new-music-video-for-boyz/" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Watch Yemi Alade's New Music Video for 'Boyz' - OkayAfrica &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.okayafrica.com/lavaud-in-this-room-mauritius/" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Listen to Lavaud's Sultry New Single 'In This Room' - OkayAfrica &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.okayafrica.com/seyi-shay-your-matter/" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Seyi Shay Is Set to Light Up the UK Afrobeats Scene With 'Your Matter' &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.okayafrica.com/seyi-shay-teyana-taylor-gimme-love-remix/" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Seyi Shay & Teyana Taylor Connect For 'Gimme Love' Remix ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.okayafrica.com/seyi-shay-electric-package-interview/" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Seyi Shay's 'Electric Package' EP Is All About Love & Positive Vibes ... &rsaquo;</a>
                    </li></ul></div></div>
        

        



    </div>



<span class="js-scrolled-url"
    data-elid="2647027445"
    data-post-url="https://www.okayafrica.com/seyi-shay-nigeria-covid-19-op-ed/"
    
        data-authors="Seyi Shay"
    
    
        data-headline="Op-Ed: Seyi Shay On the Resilience of Nigerian People During Covid-19"
    >
</span>
<!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2647027445">
    {"customDimensions": {"1":"Seyi Shay","3":"seyi shay, nigeria, covid-19, lagos","4":"08/19/2020"}, "post": {"providerId": 0, "sections": [0, 5208863], "buckets": [], "authors": [20322541]} }
</script><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.okayafrica.com%2Fseyi-shay-nigeria-covid-19-op-ed%2F%3Fxrs%3DRebelMouse_fb%26ts%3D1597850650" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.okayafrica.com/seyi-shay-nigeria-covid-19-op-ed/&amp;text=Op-Ed%3A%20Seyi%20Shay%20On%20the%20Resilience%20of%20Nigerian%20People%20During%20Covid-19&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.okayafrica.com%2Fseyi-shay-nigeria-covid-19-op-ed%2F&amp;name=Op-Ed%3A%20Seyi%20Shay%20On%20the%20Resilience%20of%20Nigerian%20People%20During%20Covid-19" data-track-share="Tumblr" class="share share-popup share-tumblr" rel="noopener noreferrer" aria-label="Share on Tumblr"><i aria-hidden="true" class="icons-share tl fa fa-tumblr"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.okayafrica.com%2Fseyi-shay-nigeria-covid-19-op-ed%2F&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NzEyMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1Mzk1NzI0Mn0.XSFSTmF3PYfEnlnJ4BGG74YuwzV6BmzZTSGnFvSyQaQ/img.jpg%3Fwidth%3D600&amp;description=Op-Ed%3A%20Seyi%20Shay%20On%20the%20Resilience%20of%20Nigerian%20People%20During%20Covid-19" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://www.okayafrica.com/seyi-shay-nigeria-covid-19-op-ed/" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a><!-- SMS -->
</div><div class="tags">
        
            <a
                class="tags__item"
                href="https://www.okayafrica.com/tag/seyi-shay"
            >seyi shay</a>
        
            <a
                class="tags__item"
                href="https://www.okayafrica.com/tag/nigeria"
            >nigeria</a>
        
            <a
                class="tags__item"
                href="https://www.okayafrica.com/tag/covid-19"
            >covid-19</a>
        
            <a
                class="tags__item"
                href="https://www.okayafrica.com/tag/lagos"
            >lagos</a>
        
    </div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2647027445">
    {"customDimensions": {"1":"Seyi Shay","3":"seyi shay, nigeria, covid-19, lagos","4":"08/19/2020"}, "post": {"providerId": 0, "sections": [0, 5208863], "buckets": [], "authors": [20322541]} }
</script>
</article>
</div>
</div></div></div><div class="" id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_0_4"><!-- User Code --><div class="dfp_atf-slot" data-not-loaded="true"></div><!-- End User Code --></div>

<div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/if[is_desktop==true]/row/column[1]/if[post_page==true]/lazyload-" style="display: block !important;" data-more-posts-exists="true">
    
</div>
<div class="infinite-scroller " id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_1"><div class="mb-2 " id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-layout_columns="1"
        data-attr-source="current_page"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Tumblr,Pinterest,Whatsapp,Reddit,CopyLink,Flipboard,SMS,Slack,GooglePlus,Separator,Email"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,author,date,photo_credit,headline,subheadline,body,post_shares,badges,badges_sponsored,snark_line,follow_button,community_comments,like_button,source_link,collection_button,page_views,tags,main_author,community_name,photo_caption,primary_tag,all_sections"
        data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST"
        data-attr-layout_Separator="inactive"
        data-attr-from_tags_of_current_post="true"
        data-attr-source_unique="true"
        data-attr-element_classes=""
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="1x1"
        data-attr-layout_vertical_separation="24"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-without_current="true"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_1_0"
        data-attr-layout_Email="inactive"
        data-attr-layout_image_column_width="20"
        data-attr-headline_text=""
        data-attr-load_more_brick_name="_MoreFromSectionBrick"
        data-attr-limit="1"
        data-attr-layout_section="top"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_headline="bottom"
        data-attr-layout_subheadline="bottom"
        data-attr-layout_horizontal_separation="0"
        data-attr-layout_all_image_crop="original"
        data-attr-node_id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/if[is_desktop==true]/row/column[1]/element_wrapper/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-load_more_button_text="+ Training"
        data-attr-data-rm-device-crops="true"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                <span class="js-section-loader-feature js-section-loader-feature-container"
                    data-brick="_MoreFromSectionBrick"
                    data-context="sp_4944329"
                    data-post-id=2647025138
                    data-site-id="17424623">
                
                <div class="widget tag-women-empowerment tag-black-lives-matter tag-kenya tag-culture tag-polly-irungu tag-photography" 
                 elid="2647025138">
<article elid="2647025138" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2647025138" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.okayafrica.com/popular/"
    >Popular</a>
    



<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://okayafrica.com/res/avatars/default")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.okayafrica.com/u/rufaro_samanga">Rufaro Samanga</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">Aug. 19, 2020 09:38AM EST</span>
    </div></div><div class="widget__head"><a href="https://www.okayafrica.com/kenyan-photographers-collective-by-polly-irungu/"  aria-label="In Conversation with Polly Irungu: &#39;Black people move the internet culture but reap none of the benefits.&#39;">
                            <div class="widget__image crop-1024x683"
                                    role="img"
                                    aria-label="​Image courtesy of Polly Irungu."
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NjY2OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNzc2NTA2Nn0.701ksaaGA2CAOIkm-W_22Lp2KEDLmuPAMALA-I6snGM/img.jpg?width=1024&coordinates=0%2C0%2C0%2C0&height=683"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NjY2OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNzc2NTA2Nn0.701ksaaGA2CAOIkm-W_22Lp2KEDLmuPAMALA-I6snGM/img.jpg?width=1024&coordinates=0%2C0%2C0%2C0&height=683"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NjY2OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNzc2NTA2Nn0.701ksaaGA2CAOIkm-W_22Lp2KEDLmuPAMALA-I6snGM/img.jpg?width=1024&coordinates=0%2C0%2C0%2C0&height=683"
                                    data-runner-style='padding-bottom: 66.69921875%;'
                                    style='padding-bottom: 66.69921875%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Image courtesy of Polly Irungu. 
    </div><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.okayafrica.com/kenyan-photographers-collective-by-polly-irungu/"  aria-label="In Conversation with Polly Irungu: &#39;Black people move the internet culture but reap none of the benefits.&#39;">
        In Conversation with Polly Irungu: &#39;Black people move the internet culture but reap none of the benefits.&#39;
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2"><p>We speak to Polly Irungu, founder of Black Women Photographers, about how she wants to highlight the work of Black women during this pandemic and beyond.</p></h2>
</div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2647025138"
        
            data-elid="2647025138"
            data-post-url="https://www.okayafrica.com/kenyan-photographers-collective-by-polly-irungu/"
            
                data-authors="Rufaro Samanga"
            
            
                data-headline="In Conversation with Polly Irungu: &#39;Black people move the internet culture but reap none of the benefits.&#39;"
            
        ><div class="body-description" ><div class="widget__brief"><p>The ongoing coronavirus pandemic has left the entire world reeling from the immediate health implications aside. The creative industries in particular, have been some of the hardest hit. From the inability to host live performances for musicians, to the impracticalities of shoots by videographers and photographers, <a href="https://www.okayafrica.com/south-african-artists-demand-coronavirus-relief/" target="_self">artists have felt the impact of COVID-19 in their pockets.</a><br></p><p>While the reality seems pretty bleak, journalist, digital editor, and photographer <a href="https://www.pollyirungu.com/" target="_blank"><strong>Polly Irungu</strong></a> saw it as an opportunity to do something meaningful and subsequently launched her <a href="https://blackwomenphotographers.com/" target="_blank">Black Women Photographers</a> (BWP) collective. The Kenyan multi-hyphenate, born in Nairobi, is currently the Digital Content Editor at New York Public Radio and has a passion for both photography and Black women. Irungu is also <a href="https://100women.okayafrica.com/profiles-2020/polly-irungu" target="_blank">one of the honorees of this year's <em>OkayAfrica</em> 100 Women.</a></p><p><div class="preroll-video"></div><ora-player></ora-player></p><p>At the beginning of June, Irungu launched BWP with the aim of highlighting the photography of Black women and non-binary Black people and connecting them to as many opportunities as possible. And if that weren't enough, she's helped 64 photographers financially with a kickstarter that she in part, self-funded. While BWP was born during a pandemic and amid widespread <a href="https://www.okayafrica.com/tag/black-lives-matter" target="_blank">Black Lives Matter</a> protests, Irungu says she wants it to grow beyond that saying, "I don't want people to think that this is a trend just because black people are in the headlines."</p><p>We caught up with Irungu to discuss BWP, balancing working on her brainchild while working full-time and what it means to truly support the work of Black women.</p><p><em>This interview has been edited for length and clarity.</em></p><p><div class="dfp_atf-slot" data-not-loaded="true"></div><script type="text/javascript"> 
    checkdfpScripts();
</script></p></div>
            <div class="js-appear-on-expand"><template>&lt;p&gt;&lt;strong&gt;What moved you to establish BWP?&lt;/strong&gt; &lt;/p&gt;&lt;p&gt;Honestly, it&#39;s everything that I wish I had when I was first starting out. And I say that even though I&#39;m very early on in my career, because I don&#39;t think that should matter. I&#39;m creating this resource for other photographers who are just like me. All the programming I&#39;ve created thus far, is centered around what the community of photographers has expressed to me, but it&#39;s also things I wish I had. I wish I had portfolio reviews. I wish I had a chance to meet Nikon ambassadors and have them review my portfolio. Just being able to connect quickly with someone from London or someone from Lagos, Nigeria is something I really wish I had when I first started.&lt;/p&gt;&lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;
        &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NjY5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjI1OTYwMX0.dqYrM1XJz8mqSnFIywGemxl5oxwGheccKuONZhmal3s/img.jpg?width=980&#34; id=&#34;8b497&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;7758272751fd82085cc8bc415eb662c0&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;&gt;
        
        
        &lt;small class=&#34;image-media media-photo-credit&#34; placeholder=&#34;Add Photo Credit...&#34;&gt;Image by Rachel Seidu based in Lagos, Nigeria. &lt;/small&gt;&lt;/p&gt;&lt;p&gt;&lt;strong&gt;What does spotlighting the work of Black women photographers look like and how does it actually happen?&lt;/strong&gt;&lt;br&gt;&lt;/p&gt;&lt;p&gt;There are so many different ways. For example, just the fact that I have a database—that right there is the easiest way for you to find a Black woman or non-binary photographer. Oftentimes the first step for spotlighting is being seen. Black women, as you know, have been ignored for too long in all types of fields, not just photography, every single day. And this was a way for me to at least help this community to feel less of that. For us, a lot of times we&#39;ve been begging or replying under a million different threads requesting to &#34;tag a photographer&#34; or if you&#39;re already a photographer, to &#34;drop your work&#34;.&lt;/p&gt;&lt;p&gt;Industry leaders and whatnot—that&#39;s the second step. That&#39;s what I&#39;m doing behind the scenes; spreading this link far and wide. Being seen is one thing but the next step is obviously what comes from that. Exposure is only good for so long.&lt;/p&gt;&lt;p&gt;Another way is that I have a Twitter list of over 400 Black women photographers. That&#39;s another simple way of me helping these photographers be seen. But a lot of the work, honestly, happens offline.&lt;/p&gt;&lt;h2 style=&#34;text-align: center;&#34;&gt;&#34;But a lot of the work, honestly, happens offline.&#34;&lt;/h2&gt;&lt;p&gt;&lt;strong&gt;The BWP launch was kickstarted by a COVID-19 relief fund. How did that process work and how many Black woman photographers have been helped thus far from that?&lt;/strong&gt; &lt;/p&gt;&lt;p&gt;With my COVID-19 relief, it was not like, &#34;Are you going to get picked or not?&#34; It was literally a first-come first-serve basis. I circulated a form and had the photographers fill it out. I believe I helped 59 officially, and then 64 when I used some of my own money to help others. &lt;/p&gt;&lt;p&gt;I started distributing the money on July 7th and have been able to distribute a few hundred to each person––really a small relief. For me, at least I know that whether it&#39;s a phone bill, a website domain or an Adobe subscription, it&#39;s something that can help. One person in particular told me they had applied to over six artist relief funds and just didn&#39;t hear back a word. With a fund, you&#39;re basically pouring your heart out begging for money and trying to make a case of why you should receive it and another person shouldn&#39;t.&lt;/p&gt;&lt;p&gt;This time next year, I want the BWP relief fund to be the BWP grant. That would be more sustaining. But, all in due time.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;What would you say have been some of the challenges that have come with setting up BWP? What are also some of the challenges you foresee in terms of keeping it going in the long-term?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Honestly, it&#39;s time. It really is time and balancing it all and realizing I can&#39;t help everyone if I don&#39;t take care of myself first. I&#39;m trying to find that perfect balance and everybody struggles with that. When I set out to do this, I didn&#39;t know how long it would take to enter one person&#39;s name onto the site. I didn&#39;t know how long combing through the spreadsheet and verifying that they are indeed a Black person, a Black woman or non-binary person, would take. &lt;/p&gt;&lt;p&gt;There&#39;s a lot of administrative costs that I didn&#39;t foresee. I am using my own money to make sure the site is running and the storage for having a newsletter. I&#39;m like, &#34;Oh, a newsletter is such a great idea.&#34; But I&#39;m also like, &#34;Oh wait a second, I need to upgrade my storage to hold all the people who signed up for the newsletter.&#34;&lt;/p&gt;&lt;p&gt;I recently filed for a trademark and oh boy, that was very expensive. And that&#39;s another barrier that we don&#39;t talk about enough [as Black people]. We don&#39;t see any of the profits because we legally don&#39;t own anything. Black people move the internet culture but they reap none of the benefits.&lt;/p&gt;&lt;h2 style=&#34;text-align: center;&#34;&gt;&#34;Black people move the internet culture but they reap none of the benefits.&#34;&lt;/h2&gt;&lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;
        &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NjY5Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzODc4NDczN30.Bag78FLaHY7QjVokOlnTA58qzvGM63FwB0BToPUv9I8/img.jpg?width=980&#34; id=&#34;1069b&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;698cd27939592990c8bcbe9d95e8c19a&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;&gt;
        
        
        &lt;small class=&#34;image-media media-photo-credit&#34; placeholder=&#34;Add Photo Credit...&#34;&gt;Image by Oluwatifayokunmi Akindele based in Lagos, Nigeria.&lt;/small&gt;&lt;/p&gt;&lt;p&gt;&lt;strong&gt;What does success for BWP look like?&lt;/strong&gt;&lt;br&gt;&lt;/p&gt;&lt;p&gt;In terms of success, personally speaking, I&#39;m never satisfied. Black folks, we&#39;ll never feel like we&#39;ve made it because that&#39;s just how hungry and ambitious we are. But I guess if you want to talk about numbers, that&#39;s been successful. One, I pitched and successfully collaborated a collaboration with VSCO. I think at least 10 of us altogether, myself included, were spotlighted as a part of their &#34;Black Joy Matters&#34; campaign. &lt;/p&gt;&lt;p&gt;Like I said, we&#39;re hungry––all of us. We all want more and I don&#39;t think we&#39;ll stop until we get it. I&#39;m kind of glad that the community is smaller right now, so that way it&#39;s easier for me to track and get to know these folks on a personal level and reach out to them. &lt;/p&gt;&lt;p&gt;Another tangible measure of success is that I just organized my first set of portfolio reviews with Nikon ambassadors. Let me tell you, that was hard. A few of these photographers had never had their portfolio reviewed before and that is so critical for growth. These ambassadors with decades of experience in this industry can really help, and that can really be a part of great mentoring, as an &#34;unofficial&#34; mentor I suppose. The mentoring program will happen later on. &lt;/p&gt;&lt;p&gt;&lt;strong&gt;Are there any other collaborations that you want to do with similarly aligned organizations or individuals to get the message of BWP out there?&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Yes, and I really hope that they&#39;re reading this! We want to, we are ready, we are more than ready. I either reach out to the brand or hopefully soon, I want these brands to start reaching out to me, start reaching out to this community too. It would help grow and help continue the momentum because I don&#39;t want this movement to slow down any time soon. I don&#39;t want people to think that this is a trend just because black people are in the headlines.&lt;/p&gt;&lt;h2 style=&#34;text-align: center;&#34;&gt;&#34;I don&#39;t want people to think that this is a trend just because black people are in the headlines.&#34;&lt;/h2&gt;&lt;p&gt;That&#39;s not the case. For me personally, these are all the things I&#39;ve been screaming into the void years before. I&#39;ve been tweeting about this stuff for years now. There&#39;s nothing new that I&#39;ve been doing. It&#39;s just that now people are actually listening and that goes back to what you said about being seen. Now these photographers are actually being seen. They&#39;ve been creating the work, they&#39;ve been taking photos, they&#39;ve been doing their work. They&#39;ve been sharing it online all this time, all before they knew me. I&#39;m just helping to amplify it. &lt;/p&gt;</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2647025138"
    data-post-url="https://www.okayafrica.com/kenyan-photographers-collective-by-polly-irungu/"
    
        data-authors="Rufaro Samanga"
    
    
        data-headline="In Conversation with Polly Irungu: &#39;Black people move the internet culture but reap none of the benefits.&#39;"
    >
</span>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.okayafrica.com%2Fkenyan-photographers-collective-by-polly-irungu%2F%3Fxrs%3DRebelMouse_fb%26ts%3D1597849511" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.okayafrica.com/kenyan-photographers-collective-by-polly-irungu/&amp;text=In%20Conversation%20with%20Polly%20Irungu%3A%20%27Black%20people%20move%20the%20internet%20culture%20but%20reap%20none%20of%20the%20benefits.%27&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.okayafrica.com/kenyan-photographers-collective-by-polly-irungu/&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.okayafrica.com%2Fkenyan-photographers-collective-by-polly-irungu%2F&amp;name=In%20Conversation%20with%20Polly%20Irungu%3A%20%27Black%20people%20move%20the%20internet%20culture%20but%20reap%20none%20of%20the%20benefits.%27" data-track-share="Tumblr" class="share share-popup share-tumblr" rel="noopener noreferrer" aria-label="Share on Tumblr"><i aria-hidden="true" class="icons-share tl fa fa-tumblr"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.okayafrica.com%2Fkenyan-photographers-collective-by-polly-irungu%2F&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NjY2OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxNzc2NTA2Nn0.701ksaaGA2CAOIkm-W_22Lp2KEDLmuPAMALA-I6snGM/img.jpg%3Fwidth%3D600&amp;description=In%20Conversation%20with%20Polly%20Irungu%3A%20%27Black%20people%20move%20the%20internet%20culture%20but%20reap%20none%20of%20the%20benefits.%27" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://www.okayafrica.com/kenyan-photographers-collective-by-polly-irungu/" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a><!-- SMS -->
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2647025138">
    {"customDimensions": {"1":"Rufaro Samanga","3":"women empowerment, black lives matter, kenya, culture, polly irungu, photography, ~popular_source-pageview","4":"08/19/2020"}, "post": {"providerId": 0, "sections": [0, 4944329, 509000551, 5208991], "buckets": [], "authors": [17428723]} }
</script>
</article>
                </div>
            </span>
    </div>
</div>
    
    

    

    
    
            
            
            
            
            
            
            
            </div><div class="" id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_1_1"><!-- User Code --><div class="dfp_atf-slot" data-not-loaded="true"></div><script type="text/javascript" > 
  checkdfpScripts();
</script><!-- End User Code --></div>

<div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/if[is_desktop==true]/row/column[1]/element_wrapper/lazyload-" style="display: block !important;" data-more-posts-exists="true">
    
</div>
</div>
 
    <div class="infinite-scroll-wrapper next-page-wrapper" 
        data-skl-id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/if[is_desktop==true]/row/column[1]/element_wrapper-" 
        data-more-posts-exists="true"
         data-has-more="true"
        style="display: block !important;" 
    >
        <div class="infinite-scroll-loader"></div>
    </div>

</div>


    
    
    

<div id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><div id="sSide_Bar_0_0_3_0_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sSide_Bar_0_0_3_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="" id="sSide_Bar_0_0_3_0_0_0_0_0"><div style_subscription-widget_all_default_padding="20px 0 27px" style_subscription-widget_mobile_default_padding-bottom="15px" style_subscription-widget_all_default_background="transparent" class="subscription-widget clearfix sm-mb-2" id="sSide_Bar_0_0_3_0_0_0_0_0_0"><div class="sm-mb-2" id="sSide_Bar_0_0_3_0_0_0_0_0_0_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        get okayafrica in your inbox
    </h1>
</div><div class="newsletter-element__form get-alerts clearfix"><input placeholder="Enter Email..." type="email" class="newsletter-element__input"></input><button class="newsletter-element__submit">Join</button></div></div></div><div class="" id="sSide_Bar_0_0_3_0_0_0_0_0_1"><!-- User Code --><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fokayafrica&width=62&layout=button&action=like&size=large&show_faces=false&share=false&height=28&locale=en_US" width="65" allowTransparency="true" scrolling="no" class="sidebar__follow-facebook" frameborder="0" height="28"></iframe><iframe src="https://platform.twitter.com/widgets/follow_button.html?screen_name=okayafrica&show_screen_name=false&show_count=false&size=l" class="sidebar__follow-twitter" title="Follow Viralized on Twitter" width="70" height="28"></iframe><a href=" https://www.instagram.com/okayafrica/" class="sidebar__follow-instagram" target="_blank"><i class="fa fa-instagram"></i>Follow</a><style type="text/css">
	.sidebar__follow-instagram {
    line-height: 28px;
    display: inline-block;
    color: #fff;
    font-size: 13px;
    width: 80px;
    height: 28px;
    border-radius: 3px;
    background-image: linear-gradient(150deg, #405de6, #833ab4 25%, #fd1d1d 70%, #ffdc80);
    vertical-align: top;
    text-align: center;
margin-left:6px;
}
.sidebar__follow-instagram .fa.fa-instagram {
    font-size: 18px;
    top: 2px;
left:-5px;
    position: relative;
}#twitter-widget-0 { 
	height: 28px;
	    margin-left: 3px;
	    position: relative;
	    visibility: visible;
	    width: 71px;
		vertical-align:top;
	}
.sidebar__follow-twitter {
    border: none;
    overflow: hidden;
    width: 80px;
    height: 37px;
    vertical-align: top;
    margin-left: 6px;
}


@media all and (max-width:333px){ 
   .sidebar__follow-instagram{ 
      margin-top: 10px;
   }
}
</style><!-- End User Code --></div></div><div class="" id="sSide_Bar_0_0_3_0_0_0_0_1"><!-- User Code --><div id='OKA_ATF_300x250' class="dfp_atf-slot"></div><!-- End User Code --></div>

<div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks/block[side_bar]/abtests/abtest[1]/row/column/lazyload-" style="display: block !important;" data-more-posts-exists="true">
    
</div>


<div id="sSide_Bar_0_0_3_0_0_0_0_3">
    <span class="js-scroll-trigger" data-scope="next" data-target=".sticky-target" data-toggle-class="sticky-active"></span>
    <div class="sticky-target">
        <div class="" id="sSide_Bar_0_0_3_0_0_0_0_3_0"><div class="mb-2 " id="sSide_Bar_0_0_3_0_0_0_0_3_0_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        popular.
    </h1>
</div><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-source_unique="true"
        data-attr-posts_id="sSide_Bar_0_0_3_0_0_0_0_3_0_0"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-layout_subheadline="bottom"
        data-attr-source="current_page"
        data-attr-layout_vertical_separation="24"
        data-attr-headline_text="popular."
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/row/column/sticky/element_wrapper/posts-"
        data-attr-without_current="true"
        data-attr-all_element_order="headline,subheadline,section,author,date,badges,badges_sponsored,photo_credit,body,snark_line,post_shares,follow_button,community_comments,like_button,source_link,collection_button,community_name,photo_caption,page_views,tags,primary_tag,main_author,all_sections"
        data-attr-limit="1"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-nigeria tag-music tag-tiwa-savage tag-davido tag-naira-marley tag-sam-smith tag-nigerian-music" 
                 elid="2647024100">
<article elid="2647024100" data-is-frozen="false" class="clearfix image-article sm-mb-1 quality-HD post-2647024100" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.okayafrica.com/tiwa-savage-celia-album-tracklist/"  aria-label="Tiwa Savage Shares Tracklist For Upcoming Album ‘Celia’">
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Tiwa Savage on stage with two dancers behind her. "
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NTg0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NDQzMDQ4OX0.EdM2Cd1t-0xewgozUiEXofRTh2_Q4NgeNPjecNX_HC8/img.jpg?width=1200&coordinates=0%2C85%2C0%2C86&height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NTg0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NDQzMDQ4OX0.EdM2Cd1t-0xewgozUiEXofRTh2_Q4NgeNPjecNX_HC8/img.jpg?width=600&coordinates=0%2C85%2C0%2C86&height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU2NTg0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NDQzMDQ4OX0.EdM2Cd1t-0xewgozUiEXofRTh2_Q4NgeNPjecNX_HC8/img.jpg?width=600&coordinates=0%2C85%2C0%2C86&height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.okayafrica.com/tiwa-savage-celia-album-tracklist/"  aria-label="Tiwa Savage Shares Tracklist For Upcoming Album ‘Celia’">
        Tiwa Savage Shares Tracklist For Upcoming Album ‘Celia’
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2"><p><strong>Sam Smith</strong>, <strong>Naira Marley </strong>and <strong>Davido</strong> will be featured on Tiwa Savage's upcoming album 'Celia'. </p></h2>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2647024100">
    {"customDimensions": {"1":"Nobantu Shabangu","3":"nigeria, music, tiwa savage, davido, naira marley, sam smith, nigerian music, ~popular_source-pageview","4":"08/19/2020"}, "post": {"providerId": 0, "sections": [0, 4944329, 5222116, 5295022, 9070623], "buckets": [], "authors": [20305772]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div class="" id="sSide_Bar_0_0_3_0_0_0_0_3_0_1"><!-- User Code --><div id='OKA_BTF_300x250' class="dfp_atf-slot"></div><!-- End User Code --></div></div>
    </div>
    
        
        
        
    
</div>
</div>


    
    
    
    </div>
</div>



        
        
        
        
        
        
        
</div>


    </div>
</div>



        
        
        
        
        
        
        <!-- User Code --><style>
  
  .photo-caption > p {
   margin-left: 0 !important; 
    margin-top: 0 !important;
  }
  
</style><!-- End User Code --></div><script>

    function rm_fn_c14828209f1d42a4a8488984238167f7() {
        const script = document.createElement('script');
        script.src = "https://www.googletagservices.com/tag/js/gpt.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_c14828209f1d42a4a8488984238167f7);

</script><!-- User Code --><script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
  var adslot0;
  var adslot1;
  var adslot2;
  var _slot;
  var outstreamSLot;
</script><!-- End User Code --><!-- User Code --><!-- /1011202/OKA_Outstream_1x1 --><div id='div-gpt-ad-1527511349153-0' style='height:1px; width:1px;'></div><!-- End User Code --><!-- User Code --><!-- /1011202/OKA_1x1_001 --><div id='div-gpt-ad-1522164582731-0' style='margin-bottom:0'></div><!-- End User Code --></div>
            </div>



    
    


    
    


    



    

    

    

    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
    


    

    

<ul id="notification" class="notification"></ul>


</body>
</html>