
    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://ptdrv.linkedin.com/v2tge1b https://www.rebelmouse.com -->

<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM4MjE2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNjI3OTg0NX0.a1UqgaY5USXDyOJu7rBj77kKJ25GTgVCkJnLcIYwots/img.jpg?width=1200&amp;height=799" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM4MjE2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNjI3OTg0NX0.a1UqgaY5USXDyOJu7rBj77kKJ25GTgVCkJnLcIYwots/img.jpg?width=1200&amp;coordinates=0%2C66%2C0%2C67&amp;height=600">
<meta property="fb:app_id"              content="1613675565349199">
<meta property="og:type"                content="article">
        <meta property="og:url" content="https://www.okayafrica.com/what-happens-when-nigerias-vibrant-lit-scene-moves-online/">
        <link rel="canonical" href="https://www.okayafrica.com/what-happens-when-nigerias-vibrant-lit-scene-moves-online/" />
    <meta property="og:site_name"           content="OkayAfrica">
        <meta property="og:image"               content="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM4MjE2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNjI3OTg0NX0.a1UqgaY5USXDyOJu7rBj77kKJ25GTgVCkJnLcIYwots/img.jpg?width=1200&coordinates=0%2C66%2C0%2C67&height=600">
        <meta property="og:image:width"               content="1200">
        <meta property="og:image:height"               content="600">
    <meta property="og:title"               content="What Happens When Nigeria’s Vibrant Lit Scene Moves Online?">
    <meta property="og:description"         content="While local book sales are up, Nigeria&#39;s literary festivals are finding online solutions in the age of coronavirus">
<meta property="article:publisher"      content="134091736609333" />

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "countKeepReadingAsPageview": true, "backButtonGoToPage": true, "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 17424623}, "resourceId": "pp_2646164638", "section": {"id": null}, "fbId": "1613675565349199", "site": {"id": 17424623}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-4046244-3", "post": {"sections": [0, 4944329, 5226523, 5089275], "shareUrl": "https%3A%2F%2Fwww.okayafrica.com%2Fwhat-happens-when-nigerias-vibrant-lit-scene-moves-online%2F", "id": 2646164638}, "fbAppVersion": "v2.5", "pathParams": {"slug": "what-happens-when-nigerias-vibrant-lit-scene-moves-online"}};
    </script>
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=assets2a65c5a3571a106904a2dbcac76e4c17"></script>
<![endif]-->
<script>
    function existsOrPolyfill(api, file) {
        if (api) {
            return;
        }
        var script = document.createElement("script");
        script.src = "/static/polyfills/" + file + ".js";
        document.head.appendChild(script);
    }

    existsOrPolyfill(window.requestAnimationFrame, "requestAnimationFrame");
    existsOrPolyfill(window.MutationObserver, "mutationobserver-polyfill");
    existsOrPolyfill(window.IntersectionObserver, "intersection-observer");
    existsOrPolyfill(window.URLSearchParams, "urlsearchparams-polyfill");
    existsOrPolyfill(window.Array.from, "arrayfrom-polyfill");
    existsOrPolyfill(window.Array.prototype.find, "find-polyfill");
    existsOrPolyfill(Element.prototype.replaceWith, "replace-with-polyfill");
    existsOrPolyfill("content" in document.createElement("template"), "template-v2");
    existsOrPolyfill(
        window.NodeList.prototype.forEach,
        "polyfill-ie11-nodelist-foreach"
    );
    existsOrPolyfill(
        typeof window.CustomEvent === "function",
        "event-polyfill"
    );
    existsOrPolyfill(
        Element.prototype.closest && Element.prototype.matches,
        "closest-polyfill"
    );
    existsOrPolyfill(Object.entries, "entries-polyfill");
    existsOrPolyfill(Element.prototype.remove, "remove-polyfill");
    existsOrPolyfill("classList" in Element.prototype, "classList-polyfill");
    existsOrPolyfill(window.Promise, "promise-polyfill");
    existsOrPolyfill(window.fetch, "fetch-polyfill-v3");
</script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://www.okayafrica.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://www.okayafrica.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
    </script>
    <script async src="https://www.okayafrica.com/static/dist/social-ux/main.0c9acf283b2fd9b97959.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
        
        ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com', 'sampleRate': 2});
      } else {
        
        ga('create', 'UA-26184524-1', 'auto', {'sampleRate': 2});
      }

      var utmCampaignData = null;
                    utmCampaignData = {
                        'campaignName': "use_light_social_ux_app,1",
                        'campaignSource': "",
                        'campaignMedium': "",
                        'campaignContent': "",
                        'dataSource': "abtest"
                    };
            
        
            
        
      // ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }
      // DEFAULTS
      if(utmCampaignData) {
         utmCampaignData['campaignSource'] = utmCampaignData['campaignSource'] || 'RebelMouse';
         utmCampaignData['campaignMedium'] = utmCampaignData['campaignMedium'] || 'RebelMouse Website';
      }

      if(utmCampaignData) {
          ga('set', 'campaignName', utmCampaignData.campaignName);
          ga('set', 'campaignSource', utmCampaignData.campaignSource);
          ga('set', 'campaignMedium', utmCampaignData.campaignMedium);
          ga('set', 'campaignContent', utmCampaignData.campaignContent);
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      ga('set', 'transport', 'beacon');
         ga('create', 'UA-4046244-3', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');
         ga('b.set', 'transport', 'beacon');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
         }

         <!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
          ga('b.set', 'dimension1', "Bolu Akindele");
          
          ga('b.set', 'dimension3', "nigeria, literature, bernardine evaristo, coronavirus in africa, ~popular_source-pageview");
          
          ga('b.set', 'dimension2', 'popular');
          
          ga('b.set', 'dimension4', '06/09/2020');
          
          
          
          
          
          ga('b.set', 'dimension5', 'use_light_social_ux_app,1');

         ga('b.send', 'pageview');
      </script>

    
    

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="OkayAfrica" href="/feeds/popular.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    

    <title>What Happens When Nigeria’s Vibrant Lit Scene Moves Online? - OkayAfrica</title>
    
    
    
    <link id="non-critical-css" media="none" href="https://static.rbl.ms/static/css-build/roar/runner/social-ux-non-critical.css?v=assets7427b62d46df42f4c1c4f350c8211bbd"><style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            var node =  document.querySelector("#non-critical-css")
            node.setAttribute('media', 'screen');
            node.setAttribute('rel', 'stylesheet');
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "https://static.rbl.ms/static/js-build/";
        
        window.__rebelmousePrimaryColor = "rgba(91, 16, 143, 1)";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQxMjk5NS8yMDAweC5qcGciLCJleHBpcmVzX2F0IjoxNjE1MzEyMDI1fQ.d5Ps456KujWuGjpFPxKayf_SI7y6WnmgnQe4uUOgksE/img.jpg?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8xMTQxMjk5NS8yMDAweC5qcGciLCJleHBpcmVzX2F0IjoxNjE1MzEyMDI1fQ.d5Ps456KujWuGjpFPxKayf_SI7y6WnmgnQe4uUOgksE/img.jpg?width=32&amp;height=32"   sizes="16x16"/><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin />
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Montserrat:300,400,700&display=swap" as="style" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,400,700&display=swap" /><meta property="article:published_time" content="2020-06-09T20:40:15+00:00" /><meta property="article:modified_time" content="2020-06-09T22:05:06+00:00" /><meta property="article:author" content="https://www.facebook.com/134091736609333" /><meta name="keywords" content="nigeria, literature, bernardine evaristo, coronavirus in africa"/><meta name="description" content="While local book sales are up, Nigeria's literary festivals are finding online solutions in the age of coronavirus"/><link rel="amphtml" href="https://www.okayafrica.com/amp/what-happens-when-nigerias-vibrant-lit-scene-moves-online-2646164638"><meta name="google-site-verification" content="teQib6YNGTsWI_7PL9UM-A8p0DLZd8R3d1gfvc-6GU8" /><!-- Facebook Pixel Code --><noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=581561272001865&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --><meta property="fb:pages" content="134091736609333" /><style>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</style><meta property="fb:pages" content="134091736609333" /><meta name="google-site-verification" content="fgdm1pkokeJhpfs7751ZBuByOB3inDCpDocA-s5NcOo" /><!-- Facebook Pixel Code --><noscript><img height="1" width="1" 
src="https://www.facebook.com/tr?id=1764723736944867&ev=PageView
&noscript=1"/></noscript><!-- End Facebook Pixel Code --><style id="custom-post-styles-2646164638">
</style><script>
    var dfp_id__counter = 0;
    
    var dfp_slot_loaded_attr = "data-not-loaded";
    var taboola_selector = ".dfp_atf-slot[" + dfp_slot_loaded_attr + "]";
	

    function checkdfpScripts() {
        var arr = document.querySelectorAll(taboola_selector);
		
        for(var i = 0; i < arr.length; i++) {
			
            var el = arr[i];			
            dfp_id__counter++;			
			el.id="OKA_BTF_728x90_"+dfp_id__counter;
            createdfp("/1011202/OKA_BTF_728x90",[728, 90],"OKA_BTF_728x90_"+dfp_id__counter);
            el.removeAttribute(dfp_slot_loaded_attr);
        }
    }

    function createdfp(slotName,size,slotid) {
        googletag.cmd.push(function() {
			

     var slot = googletag.defineSlot(slotName,size,slotid).
         addService(googletag.pubads());
		 
		 

     // Display has to be called before
     // refresh and after the slot div is in the page.
     googletag.display(slotid);
     googletag.pubads().refresh([slot]);
   });
    }
</script><script>
googletag.cmd.push(function() {
          outstreamSLot = googletag.defineSlot('/1011202/OKA_Outstream_1x1', [1, 1], 'div-gpt-ad-1527511349153-0').addService(googletag.pubads());
	 _slot= googletag.defineSlot('/1011202/OKA_1x1_001', [1, 1], 'div-gpt-ad-1522164582731-0').addService(googletag.pubads());
	adslot1=googletag.defineSlot('/1011202/OKA_ATF_300x250',[300,250], 'OKA_ATF_300x250').addService(googletag.pubads());

adslot2=googletag.defineSlot('/1011202/OKA_BTF_300x250',[300,250], 'OKA_BTF_300x250').addService(googletag.pubads());

adslot0=googletag.defineSlot('/1011202/OKA_ATF_728x90',[[970,250],  [728,90]], 'OKA_ATF_728x90').addService(googletag.pubads());
	
		//googletag.pubads().setTargeting("pagetype", "homepage");
		googletag.pubads().setTargeting("pagetype", "article-"+"popular");
	
	googletag.pubads().setTargeting("post_id",2646164638);
	
	googletag.pubads().setTargeting("post_tags", ["nigeria", "literature", "bernardine-evaristo", "coronavirus-in-africa"]);
        //googletag.pubads().setTargeting("test","rebelmouse");
	 

				
	

	// googletag.pubads().enableSyncRendering();


	googletag.pubads().enableSingleRequest();
	googletag.pubads().disableInitialLoad();
	googletag.enableServices();
});
  
   googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-1527511349153-0');
          googletag.pubads().refresh([outstreamSLot]);
        });

googletag.cmd.push(function() { 
googletag.display('div-gpt-ad-1522164582731-0');
googletag.pubads().refresh([_slot]); });

  
  
   googletag.cmd.push(function() {
       if(document.getElementById('OKA_ATF_300x250')) {
      googletag.display('OKA_ATF_300x250');
       googletag.pubads().refresh([adslot1]);
    }    
        
        });

    googletag.cmd.push(function() {
          googletag.display('OKA_BTF_300x250');
          googletag.pubads().refresh([adslot2]);
        });
   
  googletag.cmd.push(function() {
         if(document.getElementById('OKA_ATF_728x90')) {
         googletag.display('OKA_ATF_728x90');
      googletag.pubads().refresh([adslot0]);
  } 
    });

  
window.ADVERT_CONFIGURATION = {
	tracking: {
		size: [1,1],
		ids: ['OKA_1x1_001','OKA_1x1_002','OKA_1x1_003']
	},
	header: {
		size: [970,250],
		responsiveSizes: [{
			viewport: [0,0],
			sizes: [ [320,50] ]
		},{
			viewport: [768,300],
			sizes: [ [728,90] ]
		},{
			viewport: [980,500],
			sizes: [ [970,250], [970,90], [728,90] ]
		}],
		ids: ['OKA_ATF_728x90']
	},
	divider: {
		size: [970,250],
		responsiveSizes: [{
			viewport: [0,0],
			sizes: [ [320,50] ]
		},{
			viewport: [768,300],
			sizes: [ [728,90] ]
		},{
			viewport: [980,500],
			sizes: [ [970,250], [970,90], [728,90] ]
		}],
		ids: ['OKA_BTF_728x90']
	},
	article: {
		size: [300,250],
		responsiveSizes: [{
			viewport: [0,0],
			sizes: [ [300,250], [320,50] ]
		},{
			viewport: [768,300],
			sizes: [ [336,280], [300,250] ]
		}],
		ids: ['OKA_ATF_300x250']
	},
	grid: {
		size: [300,250],
		responsiveSizes: [{
			viewport: [0,0],
			sizes: [ [300,250] ]
		},{
			viewport: [768,300],
			sizes: [ [728,90] ]
		},{
			viewport: [1023,500],
			sizes: [ [300,250] ]
		}],
		ids: ['OKA_ATF_300x250']
	}
};
</script>

    


    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.okayafrica.com/what-happens-when-nigerias-vibrant-lit-scene-moves-online/"
        },
        "url": "https://www.okayafrica.com/what-happens-when-nigerias-vibrant-lit-scene-moves-online/",
        "headline": "What Happens When Nigeria\u2019s Vibrant Lit Scene Moves Online?",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM4MjE2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNjI3OTg0NX0.a1UqgaY5USXDyOJu7rBj77kKJ25GTgVCkJnLcIYwots/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM4MjE2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNjI3OTg0NX0.a1UqgaY5USXDyOJu7rBj77kKJ25GTgVCkJnLcIYwots/img.jpg?width=1200&coordinates=0%2C66%2C0%2C67&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2020-06-09T20:40:15Z",
        "dateModified": "2020-06-09T22:05:06Z",
        "author": {
            "@type": "Person",
            "name": "Bolu Akindele"
        },
        "publisher": {
        "@type": "Organization",
        "name": "OkayAfrica",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzE0NjAyOC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyNDQzMDM5OX0.IP0vaikNz_TvEVlABg42npBrwRRuXnzWSK83ORjeOMs/img.png?width=210"
            }
        },
        "articleSection": "None",
        "description": "While local book sales are up, Nigeria's literary festivals are finding online solutions in the age of coronavirus",
        "keywords": ["nigeria", "literature", "bernardine evaristo", "coronavirus in africa"]
    }
</script>


</head>

<body 
    class="logged-out-user section-popular"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--popular">
            <a
                href="https://www.okayafrica.com/popular/"
                
            >Popular</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--spotlight">
            <a
                href="https://www.okayafrica.com/spotlight/"
                
            >Spotlight</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--audio">
            <a
                href="https://www.okayafrica.com/audio/"
                
            >Audio</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--whats-hot">
            <a
                href="https://www.okayafrica.com/whats-hot/"
                
            >What&#39;s Hot</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--video">
            <a
                href="https://www.okayafrica.com/video/"
                
            >Video</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--events">
            <a
                href="https://www.okayafrica.com/events/"
                
            >Events</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--arts--culture">
            <a
                href="https://www.okayafrica.com/arts--culture/"
                
            >Arts + Culture</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--http://okayafrica.zohorecruit.com/careers">
            <a
                href="http://okayafrica.zohorecruit.com/careers"
                target="_blank"
            >Careers</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sudan-uprising">
            <a
                href="https://www.okayafrica.com/sudan-uprising/"
                
            >Sudan Uprising</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--diaspora">
            <a
                href="https://www.okayafrica.com/diaspora/"
                
            >Diaspora</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--afro-latino">
            <a
                href="https://www.okayafrica.com/afro-latino/"
                
            >Afro-Latino</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--in-translation">
            <a
                href="https://www.okayafrica.com/in-translation/"
                
            >In Translation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--south-africa-reframed">
            <a
                href="https://www.okayafrica.com/south-africa-reframed/"
                
            >South Africa Reframed</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><div class="" id="sTop_Bar_0_0_5_0_0_0"><!-- User Code --><div id='OKA_ATF_728x90' class="dfp_atf-slot"></div><!-- End User Code --></div><div id="sTop_Bar_0_0_5_0_0_2" class=" row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sTop_Bar_0_0_5_0_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_5_0_0_2_0_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><!-- User Code --><a class="rebelbar__logo--mobile" href="/"><img src="https://assets.rbl.ms/10213769/2000x.png" /></a><nav class="flex-2 rebelbar__section-links rebelbar__section-links-widelinks"><ul class="rebelbar__section-list js-overflow-box" data-target="#rebelbar__more-sections" data-loaded="true"><li><a class="rebelbar__section-link" href="/">What's Hot</a></li></ul></nav><nav class="flex-1 rebelbar__section-links"><ul class="rebelbar__section-list js-overflow-box" data-target="#rebelbar__more-sections"><li><a class="rebelbar__section-link" href="/audio">Audio</a></li><li><a class="rebelbar__section-link" href="/arts--culture">Arts + Culture</a></li><li><a class="rebelbar__section-link" href="/video">Video</a></li><li><a class="rebelbar__section-link" href="/events">Events</a><li><a class="rebelbar__section-link " href="https://shop.okayafrica.com/">Shop</a></li><li><a class="rebelbar__section-link" href="https://www.okayafrica.com/tag/South-Africa">South Africa</a></li></ul></nav><div class="social-links flex-1"><a class="social-links__link share-twitter" href="http://twitter.com/okayafrica" target="_blank"><span class="fa fa-twitter"></span></a><a class="social-links__link share-instagram" href="http://instagram.com/okayafrica" target="_blank"><span class="fa fa-instagram"></span></a><a class="social-links__link share-facebook" href="http://facebook.com/okayafrica" target="_blank"><span class="fa fa-facebook"></span></a></div><div class="search-form flex-1 hide-mobile" data-toggle-class="show-search"><form action="/search/"><input placeholder="Search" type="text" name="q" class="search-form__text-input"><button type="submit" class="search-form__submit fa fa-search" value=""></button><a class="search-form__open fa fa-search js-toggle" href="javascript:;" data-target=".search-form" data-toggle-class="show-search" data-scope="closest"></a></form></div><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="rebelbar__menu-toggle js-toggle flex-0" data-target="body"><i class="fa fa-bars"></i></div><style>
  .search-form__submit {
    display: none;
    position: relative;
    border: none;
    bottom: 2px;
    background-color: transparent;
  }
  
  .show-search .search-form__submit {
    display: inline-block;
    vertical-align: middle;
    padding: 0;
    color: darkcyan;
    font-size: 1.9rem;
}
  .search-form .show-search input{
  	display: block;
  }
  
  .search-form__text-input{
    display: none;
    height: 42px;
    font-size: 1.3rem;
    background-color: #f4f4f4;
    border: none;
    color: #8f8f8f;
    text-indent: 10px;
    padding: 0;
    width: 220px;
    position: absolute;
    right: -10px;
    top: 0;
    bottom: 0;
    margin: auto;
  }
 
  .fa-search:before {
    content: "\f002";
  }
</style><!-- End User Code --></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><div class="custom-logo" id="sTop_Bar_0_0_5_0_0_2_0_2"><div class="text-element" id="sTop_Bar_0_0_5_0_0_2_0_2_0"><a href="/" class="color-inherit" target="">okayafrica</a></div></div><script>

    function rm_fn_5ef572b0308af9e6f49d2552550e501e() {
        !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '581561272001865');
  fbq('track', 'PageView');
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_5ef572b0308af9e6f49d2552550e501e);

</script>
</div>


    </div>
</div>


<!-- User Code --><style>
  .around-the-web .around-the-web__headline {
visibility: hidden;
font-size: 0px;
}
.around-the-web .around-the-web__headline:after {
content: 'Related Content From Around the Web';
visibility: visible;
font-size: 1.8rem;
}
.around-the-web .from-your-site__headline {
visibility: hidden;
font-size: 0px;
}
.around-the-web .from-your-site__headline:after {
content: 'Related Articles on OkayAfrica';
visibility: visible;
font-size: 1.8rem;
}  
</style><!-- End User Code --><!-- User Code --><script>
	
		if ( window.location.pathname == '/' ||window.location.pathname == "") {
		document.querySelector('.rebelbar__section-links-widelinks .rebelbar__section-link').classList.add("active");
		}
		else {
		var section_url=window.location.href;	
		document.querySelectorAll(".rebelbar__section-link").forEach(item => {
        	var href = item.getAttribute('href');
			if(section_url.indexOf(href)>-1){
			 item.classList.add("active");
			 document.querySelector('.rebelbar__section-links-widelinks .rebelbar__section-link').classList.remove("active");
			}
		});
		}
        
document.querySelector('.sections-list').insertAdjacentHTML('beforeend','<li class="main-menu-item sections-list__item"><a class="rebelbar__section-link" href="/tag/best-of-2018">Best of 2018</a></li><div class="divider"></div><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="#">Contact</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="https://okayafrica.zohorecruit.com/careers">Careers</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="#">Privacy Policy</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="#">Terms of Use</a><div class="divider"></div></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="#">Subscribe</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="https://shop.okayafrica.com/" target="_blank">Shop</a></li>');
</script><!-- End User Code --><script>

    function rm_fn_0cd73468e920c9cd6270f0fc351b69a6() {
        const script = document.createElement('script');
        script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_0cd73468e920c9cd6270f0fc351b69a6);

</script><!-- User Code --><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8901034631405594",
    enable_page_level_ads: true
  });
</script><!-- End User Code --><script>

    function rm_fn_12908fb5c8811c408cd7309b5bff7b1a() {
        !function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1764723736944867'); 
fbq('track', 'PageView');
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_12908fb5c8811c408cd7309b5bff7b1a);

</script><span class="js-brick-description hidden" data-name="QuantcastElement"></span><!-- User Code --><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-6FjyzX7rRdcrz.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!-- End Quantcast tag --><!-- End User Code --><script>

    function rm_fn_12c8c98eed568c9e72ec50360a1546f6() {
        var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-6FjyzX7rRdcrz"
});
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_12c8c98eed568c9e72ec50360a1546f6);

</script><!-- User Code --><style>
.rebelbar a[href='https://www.okayafrica.com/tag/South-Africa'] {
    color: black !important;
    font-weight: bold;
	font-size: 16.8px;
	padding: 0 13px;
	transition: background-color .2s linear,color .2s linear,border-color .2s linear;
}
.rebelbar a[href='https://www.okayafrica.com/tag/South-Africa']:hover {
    color: #ffffff !important;
  	background-color: black !important;
}
  </style><!-- End User Code --><script>

    function rm_fn_1a90d75657e9f77cca102ae548aeb1f0() {
        REBELMOUSE_STDLIB.createElementChangeListener(".mb-2", function(el){
checkdfpScripts();
})
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_1a90d75657e9f77cca102ae548aeb1f0);

</script><span class="js-brick-description hidden" data-name="Social Stream Element"></span><div class="post-page__content-wrapper" id="sSocial_Stream_Element_0_0_4_0_0_0"><div id="sSocial_Stream_Element_0_0_4_0_0_0_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l8">
    <!-- User Code --><style>
.article-description hr{
display:none
}
</style><!-- End User Code --><div class="js-section-loader-feature-container" id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_0_1_0"><div class="" id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_0_1_0_0"><div id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_0_1_0_0_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-layout_primary_tag="top" data-attr-update_url_on_post_view="true" data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Tumblr,Pinterest,Whatsapp,Reddit,CopyLink,Flipboard,SMS,Slack,FacebookMessenger,GooglePlus,Separator,Email" data-attr-show_around_the_web="true" data-attr-all_element_order="primary_tag,section,author,date,photo_credit,photo_caption,headline,subheadline,body,post_shares,tags,badges,badges_sponsored,snark_line,follow_button,like_button,source_link,collection_button,main_author,page_views,community_name,community_comments,all_sections" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-layout_tags="bottom" data-attr-layout_Separator="inactive" data-attr-layout_photo_credit="bottom" data-attr-layout_post_shares="bottom" data-attr-layout_Pinterest="active" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-show_full_post_body="true" data-attr-layout_photo_caption="bottom" data-attr-load_more_brick_name="_MoreFromSectionBrick" data-attr-layout_section="top" data-attr-layout_quality="5" data-attr-layout_body="bottom" data-attr-id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_0_1_0_0_0" data-attr-layout_headline="bottom" data-attr-format="splash-custom" data-attr-layout_subheadline="bottom" data-attr-layout_all_image_crop="original" data-attr-layout_GooglePlus="inactive" data-attr-layout_Email="inactive" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
        <span class="js-section-loader-feature js-section-loader-feature-postpage"
            data-brick="_MoreFromSectionBrick"
            data-context="sp_4944329"
            data-post-id=2646164638
            data-site-id="17424623"></span>
    
<article elid="2646164638" class="clearfix image-article sm-mb-1 quality-HD post-2646164638" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/coronavirus%20in%20africa"
        >coronavirus in africa</a>
</div>


    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.okayafrica.com/popular/"
    >Popular</a>
    
<div class="post-author-list"><div class="post-author">
            <a href="https://www.okayafrica.com/u/boluakindele">
                
                <div class="post-author__avatar image" style='background-image: url("https://okayafrica.com/res/avatars/default")'></div>
                
            </a>
            <a href="https://www.okayafrica.com/u/boluakindele" class="post-author__name">Bolu Akindele</a>
            
        </div></div><span class="post-date">Jun. 09, 2020 04:40PM EST</span></div><div class="widget__head">
                                
                            
                            
                            <div class="widget__image crop-800x533"
                                    role="img"
                                    aria-label="What Happens When Nigeria’s Vibrant Lit Scene Moves Online?"
                                        
                                    style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM4MjE2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNjI3OTg0NX0.a1UqgaY5USXDyOJu7rBj77kKJ25GTgVCkJnLcIYwots/img.jpg?width=1200&amp;height=799"); padding-bottom: 66.625%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        Image courtesy of Aké Festival. 
    </div><div class="headline-container">
    <h1 class="headline h1">
        What Happens When Nigeria’s Vibrant Lit Scene Moves Online?
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2"><p>While local book sales are up, Nigeria's literary festivals are finding online solutions in the age of coronavirus</p></h2>
</div>
<span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2646164638"
        
            data-elid="2646164638"
            data-post-url="https://www.okayafrica.com/what-happens-when-nigerias-vibrant-lit-scene-moves-online/"
            
                data-authors="Bolu Akindele"
            
            
                data-headline="What Happens When Nigeria’s Vibrant Lit Scene Moves Online?"
            
        ><div class="body-description" ><p>When the coronavirus that has now <a href="https://coronavirus.jhu.edu/" target="_blank">claimed almost four hundred thousand</a> lives began to ravage the world, <strong>Lola Shoneyin</strong> had cause to worry. Shoneyin is the founder of <strong>Aké Festival,</strong> a four-day celebration of arts and culture, literacy and education that has been held every year in Nigeria since 2013 and the pandemic put this year's festival plans in grave danger.</p><p>"As soon as the world became more aware and it was clearer how infectious the virus was, there was anxiety over whether or not the festival was going to take place," Shoneyin told <em>OkayAfrica.</em></p><hr><p>When the virus gained a foothold in Africa in March, it became apparent to Shoneyin that the 2020 edition slated for October was unlikely and she started considering alternatives. On 6 May, and with 3,466 cases of the disease recorded in Nigeria, Aké announced that the festival would move online. Regular attendees were delighted the festival was moving ahead in some form, although they admitted they would miss the live experience.</p><p><div class="preroll-video"></div><ora-player></ora-player></p><p>"I will miss the community that Aké Festival brings," <strong>Desmond Ebunwa Ekunwe</strong>, a regular attendee, said, adding that meeting people, sharing stories and drinks are always highlights of the festival for him.</p><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM4MjIwMC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTU5Mjc3MzY4Mn0.kqV5jsYnD01ze62zzUhUtMTtiXyYxsPivSnBxD6j74U/img.jpg?width=980" id="53ebb" class="rm-shortcode" data-rm-shortcode-id="8e165f4d9aa56017844d69d99c23cb6c" data-rm-shortcode-name="rebelmouse-image">
        
        
        <small class="image-media media-photo-credit" placeholder="Add Photo Credit...">Image courtesy of Lagos International Poetry Festival. </small></p><p>But Shoneyin says it was the only way forward, and it wasn't an especially tough decision to make, all things considered. The spread of the coronavirus and the uncertainty of the duration of the pandemic was already disrupting the timeline for the event. A quick decision was the only way to prevent last-minute preparations. Once the major funders confirmed they were okay with the plan, an announcement was made.<br></p><p><div class="dfp_atf-slot" data-not-loaded="true"></div><script type="text/javascript"> 
    checkdfpScripts();
</script></p><p>Aké began as Shoneyin's vehicle to promote African literature. It features poetry and music and there are over forty sessions for attendees to participate in. The festival assembles influential voices in literature and the arts from across the world and hosts thousands of enthusiasts for four days of cultural immersion.</p><p>As the festival consistently held year in, year out, it earned a reputation as the most important event within the literature community in Nigeria and across the continent. In 2018, it moved from Abeokuta to Lagos — Nigeria's economic capital, further cementing its place in the conversation around literature in Africa. As the event grew in popularity in the literary space, its routine became predictable: A few months after the festival ends, the team announces the theme and date for the next edition and the cycle of planning begins. When Aké <a href="https://twitter.com/akefestival/status/1220341641334136833" target="_blank">announced</a> the date and theme of this year's festival in January, the feeling of enthusiasm began to build towards the 'homecoming' in October. </p><p>The coronavirus changed all those plans.</p><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM4MjIwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxMjQwNDM5N30.AvdwTDKL-L3meS9UPD8Xpn-7hUwLKnQn06JNt-WqCBI/img.jpg?width=980" id="8aeae" class="rm-shortcode" data-rm-shortcode-id="36b5bd80fe4b3dc271f044d29efffcb1" data-rm-shortcode-name="rebelmouse-image">
        
        
        <small class="image-media media-photo-credit" placeholder="Add Photo Credit...">Image courtesy of Aké Festival. </small></p><p>Aké's situation is hardly unique in Nigeria's vibrant literary scene. The <strong>Lagos International Poetry Festival</strong> (LIPFEST) is an annual celebration of poetry that is held in Lagos every October since its 2015 debut. Like Aké, <strong>Efe Paul Azino</strong>, the LIPFEST director, says the festival had to be moved online, with a decision reached in April as soon as sponsors assented to the plans.<br></p><p>Moving online is fraught with challenges. Azino worries that if Nigeria's economy is reopened and daily life has returned, online engagements may not garner the kind of attention they would during a lockdown. "But it's a risk we are willing to take," he says.<br></p><p>There are many reasons why Nigeria's literary communities depend on live events. Offline engagements provide networking opportunities for artists and with creators spending a huge part of their creative process in solitude, Azino says physical events give them the opportunity to generate publicity for their work. Live events also provide Africans platforms to have conversations about what it means to be African, and Africa's relationship to the world in a space where they are not 'othered' and feel safe.</p><p>"African writers based abroad forget what it's like to talk to an audience that is largely African, where you do not need to make excuses, where context is understood," Shoneyin argues. "Something spiritual happens when these events take place on African soil."</p>
        <p class="shortcode-media shortcode-media-rebelmouse-image">
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM4MjIzOS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNTU3MTY5M30.FAeijBHcWRvtCh9TUvCZN-yGgTfW8tFiRAulowi9EaQ/img.jpg?width=980" id="d3298" class="rm-shortcode" data-rm-shortcode-id="101b3276289ea178c96951c778450138" data-rm-shortcode-name="rebelmouse-image">
        
        
        <small class="image-media media-photo-credit" placeholder="Add Photo Credit...">Image courtesy of Aké Festival. </small></p>
        <p>But even with the unprecedented challenge of organising an online festival for the first time, Shoneyin insists on creating the "best, kick-ass festival possible." "We are trying very hard to make sure we bring as much of the original Aké Festival experience to our followers and to the people who love what we do," she says. Learning closely from events like <a href="https://www.nytimes.com/2020/05/14/books/afrolit-sans-frontieres-africa-literature.html" target="_blank">Afrolit Sans Frontieres</a> is a new challenge she's excited about. Afrolit Sans Frontieres is a new virtual literary festival curated by <strong>Zukiswa Wanner</strong>. The online festival is patterned after the usual festivals, bringing writers from across the African continent on Facebook and Instagram Live. There are book readings and question-and-answer sessions. Since March 23rd, three editions of the festival have been organised and plans are in place for a fourth. "It has given me a real opportunity to see what works and what works best," Shoneyin said.<br></p><p>It's not all gloom, however, for Nigeria's literary community. While festivals have been hard hit, bookstores and authors are experiencing an uptick in sales. Roving Heights, a Lagos-based bookstore, has recorded a surge in book orders owing to the newfound reading culture brought by the lockdown. Many of the books that hadn't received as much attention before COVID-19 picked up during the lockdown, <strong>Tobi Eyinade</strong>, the founder of Roving Heights, says. "[The lockdown] has been good for the business. Orders have increased, and books have seen a lot more interest and demand," she said.</p><p>Upending the age-long tradition of live events, however, is not a death sentence to the advancement of literary causes. The migration to online platforms provides people who are unable to access these spaces either due to the cost or distance with a rare opportunity. More people can now engage in literature from the comfort of their homes. "[Moving our event online] has given us a unique opportunity for wider participation at the level of invited guests and artists and participants," Azino says. Moving online also means event organizers can invite artists from different parts of the world without the added burden of travel costs and accommodation needs.</p><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img type="lazy-image" data-runner-src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM4MjIwOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxODQ5NzQ4NH0.0hu_Jolg5UB2rHSdbRIubQdnM77IWjfMHvaTwfmNjK4/img.jpg?width=980" id="6b2cb" class="rm-shortcode" data-rm-shortcode-id="cb30ba84e79c0d31177aa190775dde4e" data-rm-shortcode-name="rebelmouse-image">
        
        
        <small class="image-media media-photo-credit" placeholder="Add Photo Credit...">Image courtesy of Aké Festival. </small></p><p><strong>Mayowa Omogbenigun</strong> agrees that moving online brings the benefit of increased access. Her book club, Women's Group, Lagos, has benefited since moving their meetings to Zoom, accommodating women from different parts of Nigeria, US and the UK. But she admits it could exclude the many Nigerians who cannot afford the <a href="https://www.stearsng.com/article/overpriced-why-nigerians-pay-so-much-for-data" target="_blank">high cost of data</a> and expensive devices. Only <a href="https://www.jumia.com.ng/sp-mobile-report/" target="_blank">12 percent of mobile phone users</a> in Nigeria are active on social media. Nigeria ranks 108 in the <a href="https://www.speedtest.net/global-index/nigeria" target="_blank">global mobile internet speed index</a>, and while 5G technology is gaining ground in several parts of the world, only <a href="https://www.jumia.com.ng/sp-mobile-report/" target="_blank">47 percent of mobile subscribers in Nigeria</a> have access to 3G and 4G technology.<br></p><p>Nigerian literature is majorly funded by corporate and individual donors, with little intervention from the state. Shoneyin attributes this to a lack of understanding of the arts, literature, and culture. "Culture, in general, is underfunded and undervalued. A lot of people in positions of leadership don't even understand the meaning of culture," she says. </p><p>The pandemic suggests an even worse funding outlook for literature as sponsors are now focused on curbing the spread of the disease and managing the economic fallout to come. Apart from funding, challenges like <a href="https://qz.com/africa/1196458/chimamanda-adichie-and-nigerias-bookshops/" target="_blank">insufficient bookshops</a>, <a href="https://qz.com/905643/one-of-nigerias-foremost-islamic-leaders-wants-to-turn-northern-mosques-into-schools/" target="_blank">low literacy rates</a>, <a href="https://www.stearsng.com/article/ake-festival-and-friends-the-impact-of-nigerias-literary-festivals" target="_blank">bad government policies</a> and <a href="https://www.internationalpublishers.org/images/reports/2014/book-piracy-in-nigeria.pdf" target="_blank">piracy</a> still pose a huge problem for the future of literary engagement, but Shoneyin believes that Nigerian literary communities will always find a way through.</p><p>"I have no fears," Shoneyin says, "I'm so confident that we will find new and more efficient ways of doing everything that we do. I will just focus on finding solutions. That's the way my brain works."</p><div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://www.okayafrica.com/on-reinventing-african-lit-all-the-buzz-from-east-africas-biggest-literary-festival/" class="from-your-site__link" target="_blank" rel="noopener noreferrer">On Reinventing African Lit: All the Buzz From East Africa's Biggest ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.okayafrica.com/africa-writes-african-literature-festival-2015-london/" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Africa Writes 2015: The UK's Largest African Literature Festival Is ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.okayafrica.com/ake-arts-and-book-festival-chronicles/" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Chronicles Of Ake: A Firsthand Account From Nigeria's Biggest ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.okayafrica.com/black-revolutionary-literature-books/" class="from-your-site__link" target="_blank" rel="noopener noreferrer">13 of Our Favorite Books On Black Resistance and Revolution ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.okayafrica.com/new-african-history-2019-books-south-africa-kenya-ghana-nigeria-historian/" class="from-your-site__link" target="_blank" rel="noopener noreferrer">7 Recent Books on African History for the History Nerd In You ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.okayafrica.com/five-south-african-books-by-lgbtq-writers/" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Here are 5 Contemporary South African Books by Queer Writers You ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.okayafrica.com/5-literary-magazines-that-have-shaped-contemporary-african-literature/" class="from-your-site__link" target="_blank" rel="noopener noreferrer">5 Literary Magazines That Have Transformed African Literature ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.okayafrica.com/im-done-with-african-immigrant-literature/" class="from-your-site__link" target="_blank" rel="noopener noreferrer">I'm Done With African Immigrant Literature - OkayAfrica &rsaquo;</a>
                    </li></ul></div></div>
        

        



    </div>


<!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646164638">
    {"customDimensions": {"1":"Bolu Akindele","3":"nigeria, literature, bernardine evaristo, coronavirus in africa, ~popular_source-pageview","4":"06/09/2020"}, "post": {"providerId": 0, "sections": [0, 4944329, 5226523, 5089275], "buckets": [], "authors": [20276237]} }
</script><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.okayafrica.com%2Fwhat-happens-when-nigerias-vibrant-lit-scene-moves-online%2F%3Fxrs%3DRebelMouse_fb%26ts%3D1591740306" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.okayafrica.com/what-happens-when-nigerias-vibrant-lit-scene-moves-online/&amp;text=What%20Happens%20When%20Nigeria%E2%80%99s%20Vibrant%20Lit%20Scene%20Moves%20Online%3F&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.okayafrica.com%2Fwhat-happens-when-nigerias-vibrant-lit-scene-moves-online%2F&amp;name=What%20Happens%20When%20Nigeria%E2%80%99s%20Vibrant%20Lit%20Scene%20Moves%20Online%3F" data-track-share="Tumblr" class="share share-popup share-tumblr" rel="noopener noreferrer" aria-label="Share on Tumblr"><i aria-hidden="true" class="icons-share tl fa fa-tumblr"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.okayafrica.com%2Fwhat-happens-when-nigerias-vibrant-lit-scene-moves-online%2F&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM4MjE2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYwNjI3OTg0NX0.a1UqgaY5USXDyOJu7rBj77kKJ25GTgVCkJnLcIYwots/img.jpg%3Fwidth%3D600&amp;description=What%20Happens%20When%20Nigeria%E2%80%99s%20Vibrant%20Lit%20Scene%20Moves%20Online%3F" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://www.okayafrica.com/what-happens-when-nigerias-vibrant-lit-scene-moves-online/" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a><!-- SMS -->
</div><div class="tags">
        
            <a
                class="tags__item"
                href="https://www.okayafrica.com/tag/nigeria"
            >nigeria</a>
        
            <a
                class="tags__item"
                href="https://www.okayafrica.com/tag/literature"
            >literature</a>
        
            <a
                class="tags__item"
                href="https://www.okayafrica.com/tag/bernardine-evaristo"
            >bernardine evaristo</a>
        
            <a
                class="tags__item"
                href="https://www.okayafrica.com/tag/coronavirus-in-africa"
            >coronavirus in africa</a>
        
    </div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646164638">
    {"customDimensions": {"1":"Bolu Akindele","3":"nigeria, literature, bernardine evaristo, coronavirus in africa, ~popular_source-pageview","4":"06/09/2020"}, "post": {"providerId": 0, "sections": [0, 4944329, 5226523, 5089275], "buckets": [], "authors": [20276237]} }
</script>
</article>
</div>
</div></div></div><div class="" id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_0_4"><!-- User Code --><div class="dfp_atf-slot" data-not-loaded="true"></div><!-- End User Code --></div>

<div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/if[is_desktop==true]/row/column[1]/if[post_page==true]/lazyload-" style="display: block !important;" data-more-posts-exists="true">
    
</div>
<div class="infinite-scroller " id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_1"><div class="mb-2 " id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-layout_columns="1"
        data-attr-source="current_page"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Tumblr,Pinterest,Whatsapp,Reddit,CopyLink,Flipboard,SMS,Slack,GooglePlus,Separator,Email"
        data-attr-format="posts-custom"
        data-attr-all_element_order="section,author,date,photo_credit,headline,subheadline,body,post_shares,badges,badges_sponsored,snark_line,follow_button,community_comments,like_button,source_link,collection_button,page_views,tags,main_author,community_name,photo_caption,primary_tag,all_sections"
        data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST"
        data-attr-layout_Separator="inactive"
        data-attr-from_tags_of_current_post="true"
        data-attr-source_unique="true"
        data-attr-element_classes=""
        data-attr-section_url=""
        data-attr-layout_mobile_image_crop="1x1"
        data-attr-layout_vertical_separation="24"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="current_page"
        data-attr-layout_photo_credit="bottom"
        data-attr-layout_Linkedin="active"
        data-attr-without_current="true"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_date="top"
        data-attr-layout_author="top"
        data-attr-posts_id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_1_0"
        data-attr-layout_Email="inactive"
        data-attr-layout_image_column_width="20"
        data-attr-headline_text=""
        data-attr-load_more_brick_name="_MoreFromSectionBrick"
        data-attr-limit="1"
        data-attr-layout_section="top"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_headline="bottom"
        data-attr-layout_subheadline="bottom"
        data-attr-layout_horizontal_separation="0"
        data-attr-layout_all_image_crop="original"
        data-attr-node_id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/if[is_desktop==true]/row/column[1]/element_wrapper/posts-"
        data-attr-layout_GooglePlus="inactive"
        data-attr-load_more_button_text="+ Training"
        data-attr-data-rm-device-crops="true"
        data-attr-layout_quality="5">
    <div class="posts-wrapper clearfix">
                <span class="js-section-loader-feature js-section-loader-feature-container"
                    data-brick="_MoreFromSectionBrick"
                    data-context="sp_4944329"
                    data-post-id=2646166412
                    data-site-id="17424623">
                
                <div class="widget tag-south-africa tag-coronavirus tag-news tag-coronavirus-in-africa" 
                 elid="2646166412">
<article elid="2646166412" class="clearfix image-article sm-mb-1 quality-HD post-2646166412" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.okayafrica.com/popular/"
    >Popular</a>
    



<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://okayafrica.com/res/avatars/default")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.okayafrica.com/u/okayafrica">OkayAfrica</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">Jun. 09, 2020 05:30PM EST</span>
    </div></div><div class="widget__head"><a href="https://www.okayafrica.com/south-africans-panic-over-alleged-reinstatement-of-alcohol-ban-coronavirus/"  aria-label="South Africans Panic Over Alleged Reinstatement of Alcohol Ban">
                            
                            <div class="widget__image crop-5184x3456"
                                    role="img"
                                    aria-label="South Africans Panic Over Alleged Reinstatement of Alcohol Ban"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM4MjE3OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjIwMDI3MX0.uxAomgqBol8BNEytzoNxoHS8enGl1Rh6bdiXEXPIKvE/img.jpg?width=5184&amp;coordinates=0%2C0%2C0%2C0&amp;height=3456"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM4MjE3OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjIwMDI3MX0.uxAomgqBol8BNEytzoNxoHS8enGl1Rh6bdiXEXPIKvE/img.jpg?width=5184&amp;coordinates=0%2C0%2C0%2C0&amp;height=3456"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM4MjE3OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjIwMDI3MX0.uxAomgqBol8BNEytzoNxoHS8enGl1Rh6bdiXEXPIKvE/img.jpg?width=5184&amp;coordinates=0%2C0%2C0%2C0&amp;height=3456"
                                    data-runner-style='padding-bottom: 66.6666666667%;'
                                    style='padding-bottom: 66.6666666667%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-credit">
        (Photo by Roger Sedres/Gallo Images via Getty Images)
    </div><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.okayafrica.com/south-africans-panic-over-alleged-reinstatement-of-alcohol-ban-coronavirus/"  aria-label="South Africans Panic Over Alleged Reinstatement of Alcohol Ban">
        South Africans Panic Over Alleged Reinstatement of Alcohol Ban
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2"><p>The South African government has declared that there are no plans to reintroduce a ban on alcohol.</p></h2>
</div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2646166412"
        
            data-elid="2646166412"
            data-post-url="https://www.okayafrica.com/south-africans-panic-over-alleged-reinstatement-of-alcohol-ban-coronavirus/"
            
                data-authors="OkayAfrica"
            
            
                data-headline="South Africans Panic Over Alleged Reinstatement of Alcohol Ban"
            
        ><div class="body-description" ><p>The need to calm the masses came as rumours began to circulate on social media stating that the government was planning on locking up liquor stores once again. This panic influenced shoppers to once again flock the retail stores and stock up, however, there was no official word of the second wave of a country-wide ban. Presidency spokesperson, <strong>Khusela Diko</strong>, spoke to <a href="https://www.timeslive.co.za/news/south-africa/2020-06-08-no-calls-tabled-to-reinstate-alcohol-ban-presidency/" target="_blank">TimesLive</a> saying, "No such calls have been tabled before the National Coronavirus Command Council at this point."</p><p>The sale and purchase of alcohol was originally banned in South Africa in light of the COVID-19 pandemic. Fears resurfaced as governing bodies expressed worry about how citizens would behave once alcohol was reintroduced into their lives and how often alcohol related hospitalization would occur.</p>
        
        <p><div class="preroll-video"></div><ora-player></ora-player></p><iframe width="100%" height="150" scrolling="no" class="rm-shortcode twitter-embed-1269997214925012993" id="twitter-embed-1269997214925012993" type="lazy-iframe" data-runner-src="/res/community/twitter_embed/?iframe_id=twitter-embed-1269997214925012993&amp;created_ts=1591625906.0&amp;screen_name=DeanOelsch&amp;text=Whichever+bottle+store+owner+started+the+%E2%80%9Calcohol+ban+reinstated%E2%80%9D+rumour+deserves+marketer+of+the+year.&amp;id=1269997214925012993&amp;name=Dean+Oelschig" frameborder="0" data-rm-shortcode-id="4847beec5b6480d273e7cc3c31318cd5"></iframe>
        
        <p>The Portfolio Committee on Women, Youth and Persons with Disabilities voiced their concerns regarding the ban on alcohol being lifted with <a href="https://businesstech.co.za/news/business/405889/no-plans-to-reinstate-alcohol-ban-in-south-africa-at-this-time-government/" target="_blank">Businesstech</a>. </p><p>In an Committee chairperson <strong>Nonhlanhla Ncube-Ndaba</strong> said of the matter, "According to the World Health Organisation (WHO), alcohol is known to be harmful to health in general and is understood to increase the risk of injury and violence, including intimate partner violence and can cause alcohol poisoning."<br></p><p>While the original ban had advantageous results on the public healthcare system, as of right now the drinks can keep flowing. </p></div>
        

        



    </div>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.okayafrica.com%2Fsouth-africans-panic-over-alleged-reinstatement-of-alcohol-ban-coronavirus%2F%3Fxrs%3DRebelMouse_fb%26ts%3D1591743909" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.okayafrica.com/south-africans-panic-over-alleged-reinstatement-of-alcohol-ban-coronavirus/&amp;text=South%20Africans%20Panic%20Over%20Alleged%20Reinstatement%20of%20Alcohol%20Ban&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.okayafrica.com/south-africans-panic-over-alleged-reinstatement-of-alcohol-ban-coronavirus/&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.okayafrica.com%2Fsouth-africans-panic-over-alleged-reinstatement-of-alcohol-ban-coronavirus%2F&amp;name=South%20Africans%20Panic%20Over%20Alleged%20Reinstatement%20of%20Alcohol%20Ban" data-track-share="Tumblr" class="share share-popup share-tumblr" rel="noopener noreferrer" aria-label="Share on Tumblr"><i aria-hidden="true" class="icons-share tl fa fa-tumblr"></i></a><!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.okayafrica.com%2Fsouth-africans-panic-over-alleged-reinstatement-of-alcohol-ban-coronavirus%2F&amp;media=https%3A//assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM4MjE3OC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNjIwMDI3MX0.uxAomgqBol8BNEytzoNxoHS8enGl1Rh6bdiXEXPIKvE/img.jpg%3Fwidth%3D600&amp;description=South%20Africans%20Panic%20Over%20Alleged%20Reinstatement%20of%20Alcohol%20Ban" data-track-share="Pinterest" class="share share-pinterest share-popup" rel="noopener noreferrer" aria-label="Save to Pinterest"><i aria-hidden="true" class="icons-share pt fa fa-pinterest"></i></a><!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=https://www.okayafrica.com/south-africans-panic-over-alleged-reinstatement-of-alcohol-ban-coronavirus/" data-track-share="Reddit" class="share share-popup share-reddit" rel="noopener noreferrer" aria-label="Share on Reddit"><i aria-hidden="true" class="icons-share rd fa fa-reddit-alien"></i></a><!-- SMS -->
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646166412">
    {"customDimensions": {"1":"OkayAfrica","3":"south africa, coronavirus, news, coronavirus in africa, ~popular_source-pageview","4":"06/09/2020"}, "post": {"providerId": 0, "sections": [0, 4944329], "buckets": [], "authors": [17428355]} }
</script>
</article>
                </div>
            </span>
    </div>
</div>
    
    

    

    
    
            
            
            
            
            
            
            
            </div><div class="" id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_0_1_1"><!-- User Code --><div class="dfp_atf-slot" data-not-loaded="true"></div><script type="text/javascript" > 
  checkdfpScripts();
</script><!-- End User Code --></div>

<div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/if[is_desktop==true]/row/column[1]/element_wrapper/lazyload-" style="display: block !important;" data-more-posts-exists="true">
    
</div>
</div>
 
    <div class="infinite-scroll-wrapper next-page-wrapper" 
        data-skl-id="/root/blocks/block[social_stream_element]/abtests/abtest[1]/element_wrapper/if[is_desktop==true]/row/column[1]/element_wrapper-" 
        data-more-posts-exists="true"
         data-has-more="true"
        style="display: block !important;" 
    >
        <div class="infinite-scroll-loader"></div>
    </div>

</div>


    
    
    

<div id="sSocial_Stream_Element_0_0_4_0_0_0_0_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><div id="sSide_Bar_0_0_3_0_0_0" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sSide_Bar_0_0_3_0_0_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="" id="sSide_Bar_0_0_3_0_0_0_0_0"><div style_subscription-widget_all_default_padding="20px 0 27px" style_subscription-widget_mobile_default_padding-bottom="15px" style_subscription-widget_all_default_background="transparent" class="subscription-widget clearfix sm-mb-2" id="sSide_Bar_0_0_3_0_0_0_0_0_0"><div class="sm-mb-2" id="sSide_Bar_0_0_3_0_0_0_0_0_0_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        get okayafrica in your inbox
    </h1>
</div><div class="newsletter-element__form get-alerts clearfix"><input placeholder="Enter Email..." type="email" class="newsletter-element__input"></input><button class="newsletter-element__submit">Join</button></div></div></div><div class="" id="sSide_Bar_0_0_3_0_0_0_0_0_1"><!-- User Code --><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fokayafrica&width=62&layout=button&action=like&size=large&show_faces=false&share=false&height=28&locale=en_US" width="65" allowTransparency="true" scrolling="no" class="sidebar__follow-facebook" frameborder="0" height="28"></iframe><iframe src="https://platform.twitter.com/widgets/follow_button.html?screen_name=okayafrica&show_screen_name=false&show_count=false&size=l" class="sidebar__follow-twitter" title="Follow Viralized on Twitter" width="70" height="28"></iframe><a href=" https://www.instagram.com/okayafrica/" class="sidebar__follow-instagram" target="_blank"><i class="fa fa-instagram"></i>Follow</a><style type="text/css">
	.sidebar__follow-instagram {
    line-height: 28px;
    display: inline-block;
    color: #fff;
    font-size: 13px;
    width: 80px;
    height: 28px;
    border-radius: 3px;
    background-image: linear-gradient(150deg, #405de6, #833ab4 25%, #fd1d1d 70%, #ffdc80);
    vertical-align: top;
    text-align: center;
margin-left:6px;
}
.sidebar__follow-instagram .fa.fa-instagram {
    font-size: 18px;
    top: 2px;
left:-5px;
    position: relative;
}#twitter-widget-0 { 
	height: 28px;
	    margin-left: 3px;
	    position: relative;
	    visibility: visible;
	    width: 71px;
		vertical-align:top;
	}
.sidebar__follow-twitter {
    border: none;
    overflow: hidden;
    width: 80px;
    height: 37px;
    vertical-align: top;
    margin-left: 6px;
}


@media all and (max-width:333px){ 
   .sidebar__follow-instagram{ 
      margin-top: 10px;
   }
}
</style><!-- End User Code --></div></div><div class="" id="sSide_Bar_0_0_3_0_0_0_0_1"><!-- User Code --><div id='OKA_ATF_300x250' class="dfp_atf-slot"></div><!-- End User Code --></div>

<div class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks/block[side_bar]/abtests/abtest[1]/row/column/lazyload-" style="display: block !important;" data-more-posts-exists="true">
    
</div>


<div id="sSide_Bar_0_0_3_0_0_0_0_3">
    <span class="js-scroll-trigger" data-scope="next" data-target=".sticky-target" data-toggle-class="sticky-active"></span>
    <div class="sticky-target">
        <div class="" id="sSide_Bar_0_0_3_0_0_0_0_3_0"><div class="mb-2 " id="sSide_Bar_0_0_3_0_0_0_0_3_0_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        popular.
    </h1>
</div><div
        class="posts-custom posts-custom-section section-holder clearfix"
        data-format="posts-custom"
        data-source="current_page"
        data-source-type="page"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"
        data-attr-source_unique="true"
        data-attr-posts_id="sSide_Bar_0_0_3_0_0_0_0_3_0_0"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-layout_subheadline="bottom"
        data-attr-source="current_page"
        data-attr-layout_vertical_separation="24"
        data-attr-headline_text="popular."
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-source_url="current_page"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/row/column/sticky/element_wrapper/posts-"
        data-attr-without_current="true"
        data-attr-all_element_order="headline,subheadline,section,author,date,badges,badges_sponsored,photo_credit,body,snark_line,post_shares,follow_button,community_comments,like_button,source_link,collection_button,community_name,photo_caption,page_views,tags,primary_tag,main_author,all_sections"
        data-attr-limit="1"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
                
                <div class="widget tag-protest tag-kenya tag-social-justice tag-police-brutality tag-black-lives-matter" 
                 elid="2646164619">
<article elid="2646164619" class="clearfix image-article sm-mb-1 quality-HD post-2646164619" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.okayafrica.com/-kenyans-take-to-the-streets-to-protest-against-police-brutality/"  aria-label="‘Enough is Enough’: Kenyans take to the streets to protest against police brutality">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="‘Enough is Enough’: Kenyans take to the streets to protest against police brutality"
                                        
                                    data-runner-img-hd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM4MTgyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDc0ODkwMX0.2ZzOdTe5RwjjMM4lqtiH__xSd2iMOiHL8YzJIelqQhY/img.jpg?width=1200&amp;coordinates=0%2C462%2C0%2C463&amp;height=600"
                                    data-runner-img-md="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM4MTgyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDc0ODkwMX0.2ZzOdTe5RwjjMM4lqtiH__xSd2iMOiHL8YzJIelqQhY/img.jpg?width=600&amp;coordinates=0%2C462%2C0%2C463&amp;height=300"
                                    data-runner-img-sd="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzM4MTgyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDc0ODkwMX0.2ZzOdTe5RwjjMM4lqtiH__xSd2iMOiHL8YzJIelqQhY/img.jpg?width=600&amp;coordinates=0%2C462%2C0%2C463&amp;height=300"
                                    data-runner-style='padding-bottom: 50.0%;'
                                    style='padding-bottom: 50.0%;'
                                        ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div></a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.okayafrica.com/-kenyans-take-to-the-streets-to-protest-against-police-brutality/"  aria-label="‘Enough is Enough’: Kenyans take to the streets to protest against police brutality">
        ‘Enough is Enough’: Kenyans take to the streets to protest against police brutality
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2"><p>"I am here to protest for our youth who have died in the hands of the police without any wrongdoings and we are saying enough is enough."</p></h2>
</div></div></div></div><!-- ga_custom_dimensions: {u'postTags': 3, u'authorName': 1, u'sections': 2, u'postDate': 4, u'layoutId': 5} -->
    
    
    
    
    
    
    
    
    
    
    
    
    

<script type="application/json" id="post-context-2646164619">
    {"customDimensions": {"1":"OkayAfrica","3":"protest, kenya, social justice, police brutality, black lives matter, ~popular_source-pageview","4":"06/09/2020"}, "post": {"providerId": 0, "sections": [0, 4944329, 5089267, 509000551, 9070623], "buckets": [], "authors": [17428355]} }
</script>
</article>
                </div>
    </div>
</div>
    
    

    

    
    
            
            
            </div><div class="" id="sSide_Bar_0_0_3_0_0_0_0_3_0_1"><!-- User Code --><div id='OKA_BTF_300x250' class="dfp_atf-slot"></div><!-- End User Code --></div></div>
    </div>
    
        
        
        
    
</div>
</div>


    
    
    
    </div>
</div>



        
        
        
        
        
        
        
</div>


    </div>
</div>



        
        
        
        
        
        
        <!-- User Code --><style>
  
  .photo-caption > p {
   margin-left: 0 !important; 
    margin-top: 0 !important;
  }
  
</style><!-- End User Code --></div><script>

    function rm_fn_c14828209f1d42a4a8488984238167f7() {
        const script = document.createElement('script');
        script.src = "https://www.googletagservices.com/tag/js/gpt.js";
        script.async = true;
        document.head.appendChild(script);
        
    }
    window.REBELMOUSE_LOW_TASKS_QUEUE.push(rm_fn_c14828209f1d42a4a8488984238167f7);

</script><!-- User Code --><script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
  var adslot0;
  var adslot1;
  var adslot2;
  var _slot;
  var outstreamSLot;
</script><!-- End User Code --><!-- User Code --><!-- /1011202/OKA_Outstream_1x1 --><div id='div-gpt-ad-1527511349153-0' style='height:1px; width:1px;'></div><!-- End User Code --><!-- User Code --><!-- /1011202/OKA_1x1_001 --><div id='div-gpt-ad-1522164582731-0' style='margin-bottom:0'></div><!-- End User Code --></div>
            </div>



    
    


    
    


    



    

    

    

    
    <script>
        if (typeof window.ga === 'function') {
            window.ga(function() {
                var anchors = document.getElementsByTagName('a');
                for(var i = 0; i < anchors.length; i++) {
                    var elem = anchors[i];
                    elem.addEventListener('click', function (evnt) {
                        if (document.location.hostname === evnt.currentTarget.hostname) {
                            return;
                        }
                        if (!evnt.currentTarget.href) {
                            return;
                        }
                        if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                            return;
                        }
                        var trackers = ga.getAll();
                        trackers.forEach( function ( tracker ) {
                            var name = tracker.get('name');
                                window.ga(name + '.send', 'event', {
                                    'eventCategory': 'outgoing_links',
                                    'eventAction': 'click',
                                    'eventLabel': evnt.currentTarget.href,
                                    'nonInteraction': 1
                                });
                        });
                    }, false);
                }
            });
        }
    </script>
    
    


    

    

<ul id="notification" class="notification"></ul>


</body>
</html>